<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<title>JIM.fr - Batailles juridiques en cascade sur le marché de la pharmacie en ligne</title>
<base href="//www.jim.fr/e-docs/00/02/8D/D6/index.phtml" />
<meta http-equiv="refresh" content="818">
<meta charset="utf-8">
<!--[if IE ]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1,  user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="stylesheet" href="/css/bootstrap.css?v=10">
<link rel="stylesheet" href="/css/bootstrap.responsive.css?v=10">
<link rel="stylesheet" href="/css/simplegrid.css?v=10">
<link rel="stylesheet" href="/css/font-awesome.css?v=10">
<!--[if IE 7]>
<link rel="stylesheet" href="/css/font-awesome-ie7.css">
<![endif]-->
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<link rel="stylesheet" href="/css/jquery.fancybox-buttons.css">
<link rel="stylesheet" href="/css/jquery.fancybox-thumbs.css">
<link rel="stylesheet" href="/css/custom-theme/jquery-ui-1.10.2.custom.min.css">
<link rel="stylesheet" href="/css/style.css?v=34">
<link rel="stylesheet" href="/css/utilitaires.css?v=19">
<link rel="stylesheet" href="/css/chosen.min.css">
<link rel="stylesheet" href="/css/annonces-med.css?v=31">
<script src="/js/libs/modernizr-2.6.2.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités médicales" href="http://www.jim.fr/rss/feed.mason?actu" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités pro &amp; société" href="http://www.jim.fr/rss/feed.mason?actu_pro" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Congrès" href="http://www.jim.fr/rss/feed.mason?congres" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - JIM+" href="http://www.jim.fr/rss/feed.mason?jim_plus" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Mises au point" href="http://www.jim.fr/rss/feed.mason?mise_au_point" />
<script type="text/javascript" src="/js/capping.js"></script>
<!--[if lt IE 9]>
<script src="/js/libs/respond.min.js"></script>
<![endif]-->
</head>
<body class="transversal cbp-spmenu-push">
<a href="#" id="toTop" class="retour-haut" >
<i class="icon-chevron-up"></i> 
</a>
<div id="menu-mobile-container-left" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left " >
<nav class="mobile-liens-categorie">
<a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a>
</nav>
<div class="mobile-recherche">  
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="btn btn-link"><i class="icon-search icon-large"></i></button>
</form>
<div class="mobile-autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml" class="text-muted"><i class="icon-angle-right"></i> Recherche avancée</a>
</div>
</div>
<nav class="menu-mobile clearfix">
<ul>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/actualites/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Actualités</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/actualites/medicale/_auto_/index.phtml" class="coul-active coul-hover ">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/_auto_/index.phtml" class="coul-active coul-hover ">Pro &amp; Société</a></li>
<li><a href="/medecin/actualites/congres/_auto_/index.phtml" class="coul-active coul-hover ">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/_auto_/index.phtml" class="coul-active coul-hover ">Grandes Études</a></li>
<li><a href="/medecin/actualites/flash/index.phtml" class="coul-active coul-hover ">Flash</a></li>
<li><a href="/medecin/actualites/focus/index.phtml" class="coul-active coul-hover ">Focus</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="coul-active coul-hover ">Codex</a></li>
<li><a href="/medecin/actualites/evenements/e-docs/163107/document_dossier_evnt.phtml" class="">JIM D'OR 2016</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/debats/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Débats</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="coul-active coul-hover ">Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="coul-active coul-hover ">Sondages &amp; Enquêtes</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="coul-active coul-hover ">Interview</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/videos/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">JIM TV</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/dossiers/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Dossiers</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/dossiers/doconline/index.phtml" class="coul-active coul-hover ">Santé du nourrisson</a></li>
<li><a href="/medecin/dossiers/dulaglutide/index.phtml" class="coul-active coul-hover ">Diabète de type 2</a></li>
<li><a href="/medecin/dossiers/sanofi-coeuretdiabete/index.phtml" class="coul-active coul-hover ">Cœur et Diabète</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Formation continue</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="coul-active coul-hover ">Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/_auto_/index.phtml" class="coul-active coul-hover ">Diagnostics</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/thematique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Thématiques</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="">Cas cliniques</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="">Éco</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="">Épidémio</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="">Génétique</a></li>
<li><a href="/medecin/thematique/14_maieutique/index.phtml" class="">Maïeutique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="">Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="">Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="">Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="">Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="">Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="">Sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="">Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="">Urgences</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/jimplus/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">JIM +</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="coul-active coul-hover ">Les Posts</a></li>
<li><a href="/medecin/jimplus/cote_cour/index.phtml" class="coul-active coul-hover ">Côté Cour</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="coul-active coul-hover ">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="coul-active coul-hover ">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="coul-active coul-hover ">Quizz</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="coul-active coul-hover ">Personnalités de la semaine</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="coul-active coul-hover ">Insolite</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="coul-active coul-hover ">Sans ordonnance</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/pratique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Pratique</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="coul-active coul-hover ">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="coul-active coul-hover ">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="coul-active coul-hover ">Bibliothèque</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="coul-active coul-hover ">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="coul-active coul-hover ">Applithèque</a></li>
<li><a href="/medecin/pratique/pa/index.phtml" class="coul-active coul-hover ">Annonces Emploi</a></li>
</ul>
</li>
</ul>
</nav>
<nav class="menu-mobile  menu-mobile-user clearfix">
<a class="menu-mobile-niveau-1 bg-active" href="https://www.jim.fr/mon_compte/login.phtml">
<i class="icon-user"></i> S’identifier<br>
<small>Accedez gratuitement à tout le JIM.fr</small>
</a>
</nav>
</div>
<div id="menu-mobile-container-right" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right ">
<div>
</div>
</div>
<div class="site-container clearfix transversal ">
<div class="pre-header bg outils hidden-xs">
<div class="container">
<div class="pre-header-contenu grid grid-pad">
<div class="raccord-fond bg"></div>
<div class="menu-utilisateur col-xs-8 ">
<i class="icon-exclamation-sign"></i> <strong>Créez votre compte et accedez gratuitement à toutes les actualités médicales</strong>
</div>
<div id="statut-not-logged"  class="col-xs-4 push-right login-menu ">
<div class="login-menu-contenu">
<a href="/mon_compte/inscription.phtml">Créer son compte</a>
<a href="https://www.jim.fr/mon_compte/login.phtml"><i class="icon-user-md"></i> S’identifier</a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-header border visible-xs">
<div id="menu-mobile-toggle-container" class="pull-left">
<a href="#" id="menu-mobile-toggle" class="mobile-preheader-btn ">
<i class="icon-align-justify"></i>
<i class="icon-remove"></i>
</a>  
</div>
<div class="mobile-logo">
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médicin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<div class="mobile-baseline">Journal International de Médecine</div>
</div>
<div class="habillage-site-contenu">
<header class="site-header hidden-xs">
<div class="container">
<div class="grid">
<div class="col-xs-12">
<div class="banniere ">
<div class="grid grid-pad">
<div class="col-xs-12 col-sm-8">
<div class="banniere-contenu clearfix">
<div class="banniere-element site-logo">
<span class="date-maj">05/09 &agrave; 15h17</span>
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médecin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<figure class="signature-logo banniere-element hidden-tablet hidden-phablet">
<img src="/img/jim-signature.png" alt="Journal International de Médecine" />
</figure>
<nav class="banniere-element liste-lien-categorie">
<ul>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a></li>
</ul>
</nav>
<div class="banniere-element hidden-phablet hidden-tablet liste-raccourcis">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4 ">
<div class="bloc-recherche outils">
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="submit btn-primary btn-icon bg-hover"><i class="icon-search icon-large"></i></button>
</form>
<div class="autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml"><i class="icon-search"></i> Recherche avancée</a><br/>
<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?db=PubMed" target="_blank"><i class="icon-search"></i> Rechercher sur Medline</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="menu-container no-specialite  hidden-xs">
<nav class="menu-principal bg clearfix">
<div class="container">
<ul>
<li><a href="/medecin/actualites/_auto_/index.phtml" class="">Actualités
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/debats/index.phtml" class="">Débats
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/videos/index.phtml" class="">JIM TV
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/dossiers/index.phtml" class="">Dossiers
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="">Formation continue
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/thematique/index.phtml" class="">Thématiques
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/jimplus/index.phtml" class="">JIM +
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/pratique/index.phtml" class="">Pratique
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
</ul>
</div>
</nav>
</div>
<div class="container">
<div class="grid grid-pad breadcrumbs-container ">
<div class="col-xs-12">
<div class="breadcrumbs-contenu">
<div class="grid">
<div class="col-xs-12 col-sm-7 col-md-8">
<div class="">
<nav>
<ul class="breadcrumbs ellipsis outils">
<li><a href="/">Accueil JIM</a></li>
<li><a>Batailles juridiques en cascade sur le marché de la pharmacie en ligne</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid grid-pad">
<div role="main" class="col-xs-12 col-sm-7 col-md-8 ">
<article class="bloc-principal">
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fbatailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382%2Fdocument_actu_pro.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+Batailles+juridiques+en+cascade+sur+le+march%C3%A9+de+la+pharmacie+en+ligne+:+http:%2F%2Fwww.jim.fr%2F28DD6" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fbatailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382%2Fdocument_actu_pro.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/8D/D6/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/batailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382/document_actu_pro.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/8D/D6/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
<header class="article-header">
<div class="article-date-publication">Publié le 05/09/2017</div>
<h1 class="article-page-titre">Batailles juridiques en cascade sur le marché de la pharmacie en ligne</h1>
</header>
<div class="article-texte mceContentBody">
<figure class="article-image ">
<a class="fancy-link" href="/e-docs/00/02/8D/D6/carac_photo_1.jpg" title="">
<img src="/e-docs/00/02/8D/D6/carac_photo_1.jpg"  alt="" />
</a>
</figure>
<p>Paris, le mardi 5 septembre 2017 - L’union des groupements de
pharmaciens d’officine (UDGPO) ne désarme pas. L’organisme qui
vient, coup sur coup, d’assigner en justice 3 plateformes de vente
en ligne de produits pharmaceutiques, de concert avec l’Association
française des pharmacies en ligne (AFPEL), a annoncé dans un
communiqué la condamnation de la société de droit néerlandais Shop
Apotheke B.V. par jugement du tribunal de commerce de Paris.
L’UDGPO reprochait au leader européen de la pharmacie électronique
d’avoir utilisé des techniques commerciales non conformes pour
dynamiser l’implantation en France de son site <a
href="http://www.shoppharmacie.fr">www.shoppharmacie.fr</a>.</p>
<p>De fait, la distribution de trois millions de prospectus
comportant l’annonce de réduction de prix valables sur la vente de
médicaments pour toute commande supérieure à un seuil de prix (5%
de rabais pour toute commande supérieure à 30 euros et 10 % si
supérieure à 60 euros) dans des colis des sites de vente en ligne
Zalanda, Showroom privé et La Redoute n’a pas été non plus du goût
des magistrats. Ces derniers ont condamné l’entreprise néerlandaise
à indemniser le préjudice moral infligé à l’UDGPO et l’AFPEL, en
qualité de représentant de la profession, à hauteur de 80 000
euros, outre les frais de publication d’un communiqué judiciaire
dans la presse et sur le site internet de la fautive. Le jugement
qui a retenu les faits de « <em>diffusion massive de documents
publicitaire</em> » fait ainsi état d’une « atteinte portée à la
dignité de pharmacien ».</p>
<h3>« <em>Inlassablement</em> »</h3>
<p>C’est la deuxième condamnation qu’obtient l’UDGPO aux dépens
d’une entreprise de pharmacie en ligne, après celle de Doctipharma,
filiale de Doctissimo (groupe Lagardère), en mai 2016. A l’époque,
le parquet de Nanterre avait estimé que le site de vente de
l’entreprise n’était pas directement lié à une officine physique,
condition sine qua non stipulée dans la loi pour pouvoir réaliser
ce type d’opération. Rappelant que les commandes passées sur le
site étaient transmises par Doctipharma aux pharmaciens, le
jugement reprochait donc à cette plateforme de vente de jouer «
<em>un rôle majeur d'intermédiaire</em> ».</p>
<p>En juin de cette année, l’UDGPO a également lancé une action
judiciaire en association avec l’AFPEL, contre le site
Newpharma.fr, « <em>plus gros acteur de la vente en ligne de
médicaments</em> » qui, selon lui, « <em>contrevient sur plusieurs
points clés aux bonnes pratiques de dispensation sur internet</em>
». L’organisme de défense des groupements de pharmacie avait alors
déclaré qu’il continuerait « <em>inlassablement à défendre (ses)
groupements, (ses) adhérents et (ses) patients contre les acteurs
français ou étrangers, qui ne respectent pas les lois et mettent en
péril la santé publique</em> ».</p>
<p><strong>Benoît Thelliez</strong></p>
</div>
<p class="chapo article-copyright">Copyright © http://www.jim.fr</p>
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fbatailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382%2Fdocument_actu_pro.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+Batailles+juridiques+en+cascade+sur+le+march%C3%A9+de+la+pharmacie+en+ligne+:+http:%2F%2Fwww.jim.fr%2F28DD6" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fbatailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382%2Fdocument_actu_pro.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/8D/D6/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/batailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382/document_actu_pro.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/8D/D6/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
</article>
<aside class="article-suggestions article-secondaire">
<div class="bloc-principal">
<h4 class="titre-encart ">Sur un thème proche</h4>
<div class="liste-article">
<div class="grid">
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/39/CF/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Bilan à un an d’une pharmacie française en ligne</h3>
</a>
</article>
</div>
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/6C/EF/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Pharmacies en ligne : la FSPF contre de nouvelles contraintes réglementaires</h3>
</a>
</article>
</div>
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/27/E7/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Pharmacie en ligne : ébauche d’un premier bilan </h3>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>
<div class="article-reactions" id="article-reactions">
<div class="bloc-principal ">
<a href="/e-docs/batailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382/document_actu_pro.phtml?reagir=1#formulaire-reaction" class="btn btn-primary pull-right"><i class="icon-comments"></i> Réagir</a>
<h4 class="titre-encart coul border">
<i class="icon-comment"></i>
Vos réactions
</h4>
<h3 class="reactions-vide-message">Soyez le premier à réagir !</h3>
<p>
<span class="coul">Les réactions aux articles sont réservées aux professionnels de santé <a href="/mon_compte/inscription.phtml" target="_blank"><b>inscrits</b></a></span><br>
Elles ne seront publiées sur le site qu’après modération par la rédaction (avec un délai de quelques heures à 48 heures). Sauf exception, les réactions sont publiées avec la signature de leur auteur.
</p>
</div>
<a href="/e-docs/batailles_juridiques_en_cascade_sur_le_marche_de_la_pharmacie_en_ligne_167382/document_actu_pro.phtml?reagir=1#formulaire-reaction" class="lien-bande bg" >
<i class="icon-comments"></i>
<small>Réagir à cet article</small>
</a>
</div>
</div>
<div role="complementary" class="site-colonne col-xs-12 col-sm-5 col-md-4">
<aside class="bloc dossiers-bloc bloc-collapsible transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
biosimilaires
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/sanofi-coeuretdiabete/index.phtml" class="image-link dossier-bandeau transversal">
<h4>Formation médicale continue sur l'hypertension artérielle et le diabète</h4>
<img src="/contenu/dossier-3.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">HYPERTENSION ARTERIELLE ET DIABETE EN PRATIQUE</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>    
<aside class="bloc dossiers-bloc dossiers-bloc-avec-liens bloc-collapsible transversal" data-bloc-region-xs="1" data-bloc-weight-xs="4">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
Nutrition infantile en pratique
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/doconline/index.phtml" class="image-link dossier-bandeau transversal">
<h4>- Troubles fonctionnels intestinaux :<br>découvrez l’interview du Dr Marc Bellaïche</h4>
<img src="/contenu/dossier-1.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">DOCONLINE, NUTRITION INFANTILE EN PRATIQUE</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<aside class="bloc dossiers-bloc  bloc-collapsible dossiers-bloc-avec-liens transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
DIABETES
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/dulaglutide/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-2.jpg" alt="" />
</a>
<a href="/medecin/dossiers/dulaglutide/index.phtml" class="image-link dossier-bandeau transversal">
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>DIABETE DE TYPE 2 ET INJECTION HEBDOMADAIRE</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<div class="bloc bloc-collapsible bloc-collapsible-opened transversal" data-bloc-region-xs="1" data-bloc-weight-xs="0">
<h4 class="titre-encart  coul border hidden-xs">En ce moment...</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
En ce moment...
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div id="tab-en-ce-moment" class="tab-container">
<ul class="etabs hauteur-liste h5-like">
<li><a href="#tab-plus-medecine" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Médecine</span></a></li>
<li><a href="#tab-pro-societe" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Pro/Société</span></a></li>
<li><a href="#tab-commentaires" class="hauteur-item tab"><span>Les&nbsp;plus commentés</span></a></li>
<li><a href="#tab-reactions" class="hauteur-item tab"><span>Dernières réactions</span></a></li>
</ul>
<div class="bloc-contenu">
<div id="tab-plus-medecine">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/surdiagnostic_difficile_de_faire_passer_le_message__167220/document_actu_med.phtml">Surdiagnostic, difficile de faire passer le message !</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/les_ipp_moins_innocents_quil_ny_parait_167083/document_actu_med.phtml">Les IPP, moins innocents qu’il n’y paraît</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/pouvoir_predire_lautisme__167242/document_actu_med.phtml">Pouvoir prédire l’autisme </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/la_greffe_de_penis_enfin_nous_y_sommes__167201/document_actu_med.phtml">La greffe de pénis, enfin nous y sommes !</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/encore_du_grain_a_moudre_sur_le_cafe__167202/document_actu_med.phtml">Encore du grain à moudre sur le café !</a>
</li>
</ol>
</div>
<div id="tab-pro-societe">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/effet_secondaire_de_laffaire_levothyrox_hyper_production_sur_les_blogs__167310/document_jim_plus.phtml">Effet secondaire de l’affaire Levothyrox : hyper production sur les blogs ! </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/contre_tribunes_sur_la_maladie_de_lyme__167188/document_edito.phtml">Contre tribunes sur la maladie de Lyme </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/levothyrox_la_fronde_prend_de_lampleur_lansm_tente_de_reagir_167157/document_actu_pro.phtml">Levothyrox : la fronde prend de l’ampleur, l’ANSM tente de réagir</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/succes_fulgurant_pour_la_plateforme_de_destockage_et_dapprovisionnement_des_pharmacies_167278/document_actu_pro.phtml">Succès fulgurant pour la plateforme de déstockage et d’approvisionnement des pharmacies</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/soins_funeraires_et_vih_la_polemique_renait_de_ses_cendres__167251/document_actu_pro.phtml">Soins funéraires et VIH: la polémique renait de ses cendres </a>
</li>
</ol>
</div>
<div id="tab-commentaires">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/e-docs/surdiagnostic_difficile_de_faire_passer_le_message__167220/document_actu_med.phtml">Surdiagnostic, difficile de faire passer le message !</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/malaise_des_infirmiers_hospitaliers_quelles_causes_quelles_solutions__167290/document_jim_tube.phtml">Malaise des infirmiers hospitaliers : quelles causes, quelles solutions ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/du_patient_expert_au_pair_aidant_eloge_de_la_notion_de_retablissement__167306/document_edito.phtml">Du patient expert au pair-aidant : éloge de la notion de rétablissement </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/l_effet_nocebo_peut_il_mettre_en_cause_la_responsabilite_du_praticien__167322/document_jim_plus.phtml">L'effet nocébo peut-il mettre en cause la responsabilité du praticien ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/liberte_dinstallation_et_permanence_des_soins_la_fhf_deterre_la_hache_de_guerre__167287/document_actu_pro.phtml">Liberté d’installation et permanence des soins : la FHF déterre la hache de guerre ! </a>
</li>
</ol>
</div>
<div id="tab-reactions">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/e-docs/pourquoi_kent_heckenlively_est_persona_non_grata_en_australie__167309/document_jim_plus.phtml">Pourquoi Kent Heckenlively est persona non grata en Australie ? </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/ou_reveler_la_consommation_dalcool_tient_a_un_cheveu__167346/document_actu_med.phtml">Où révéler la consommation d’alcool tient à un cheveu !</a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/moins_dhospitalisations_avec_le_vaccin_anti_grippe_a_haute_dose__167297/document_actu_med.phtml">Moins d’hospitalisations avec le vaccin anti-grippe à haute dose </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/otites_du_jeune_enfant_quest_ce_qui_a_change__167343/document_actu_med.phtml">Otites du jeune enfant, qu’est ce qui a changé ?</a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/publication_au_journal_officiel_dune_description_detaillee_de_lexamen_a_realiser_en_cas_de_suspicion_de_mutilations_genitales_167361/document_flash.phtml">Publication au Journal officiel d’une description détaillée de l’examen à réaliser en cas de suspicion de mutilations génitales</a>
</li>
</ol>
</div>
</div>
</div><!--.tab-container-->
</div>
</div>
<div class="bloc transversal bloc-collapsible">
<h4 class="titre-encart coul border hidden-xs">Interview</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Interview
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/debats/interview/e-docs/violence_contre_les_medecins_les_propositions_de_la_csmf_166538/document_interview.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">
Violence contre les médecins : les propositions de la CSMF
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/8A/8A/carac_vignette_1_small.png"
alt="" />
</figure>
<p class="article-resume">Ces derniers mois, plusieurs affaires de violences graves à l’encontre des médecins, dont un meurtre, ont défrayé la chronique.<br>L’affaire [...]</p>
<div class="article-infos outils">
<span class="info-commentaires coul"><i class="icon-comment"></i> 4 réactions</span>
<span class="info-premium ir ">Premium</span>
</div>
</a>
</article>
</div>
<a class="lien-bande bg" href="/medecin/debats/interview/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les interviews</small>
</a>
</div>
</div>
<div class="bloc bloc-collapsible sondage-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="2">
<h4 class="titre-encart coul border hidden-xs">
<i class="icon-question-sign"></i> Sondage
</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Sondage
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<form method="get" action="/medecin/debats/sondage/question.phtml">
<input type="hidden" name="cle_sond_question" value="466" />
<strong>Concernant la FMC &quot;obligatoire&quot;, souhaitez-vous : </strong>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22490" required /> Ne rien changer </label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22491" required /> Une amélioration du dispositif actuel </label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22492" required /> Une suppression du DPC et une refonte du système</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22493" required /> Une suppression pure et simple du DPC</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22494" required /> NSP</label>
</div>
<div class="form-footer clearfix">
<button type="submit" class="btn h5-like coul"><i class="icon-circle-arrow-right"></i> VOTER</button>
<a href="/medecin/debats/sondage/question.phtml?cle_sond_question=466&amp;gratuit=1" class="btn h6-like push-right" ><i class="icon-bar-chart"></i> Résultats</a>
</div>
</form><!--.tab-container-->
</div>
</div>
<aside class="bloc dossiers-bloc bloc-collapsible transversal">
<h4 class="titre-encart  coul border hidden-xs">RUBRIQUE VIDEO</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>RUBRIQUE VIDEO</small>
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/videos/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/JIM-TV-300x100.gif" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>Accédez à JIM TV</h4>
</div>
</a>
</div>
</div>
</aside>
<div class="bloc transversal bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart  coul border hidden-xs">Flash</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Flash
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="bloc-contenu">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/pour_prevenir_le_cancer_les_autorites_tentent_lhumour__167379/document_flash.phtml">Pour prévenir le cancer, les autorités tentent l’humour ! </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/suicide_assiste_ou_provocation_au_suicide__167378/document_flash.phtml">Suicide assisté ou provocation au suicide ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/pour_le_directeur_de_la_securite_sociale_roumaine_rien_ne_va_plus__167377/document_flash.phtml">Pour le directeur de la sécurité sociale roumaine, rien ne va plus !</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/tabagisme_deuxieme_vague_de_letude_depict_167376/document_flash.phtml">Tabagisme : deuxième vague de l’étude DePICT</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/publication_au_journal_officiel_dune_description_detaillee_de_lexamen_a_realiser_en_cas_de_suspicion_de_mutilations_genitales_167361/document_flash.phtml">Publication au Journal officiel d’une description détaillée de l’examen à réaliser en cas de suspicion de mutilations génitales</a>
</li>
</ol>
</div>
<a class="lien-bande bg" href="/medecin/actualites/flash/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les Flash</small>
</a>
</div>
</div>
<aside class="bloc transversal dossiers-bloc bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart coul border hidden-xs">Mon JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mon JIM
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="mon-jim-promo">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link">
<img src="/img/jim-premium.png" alt="JIM offre premium" />
</a>
</div>
</div>
</aside>
<aside class="bloc bloc-collapsible dossiers-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="3">
<h4 class="titre-encart  coul border hidden-xs">JIM +</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
JIM +
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<small class="coul mini-titre-encart">Tribune</small>
<a href="/medecin/jimplus/e-docs/du_patient_expert_au_pair_aidant_eloge_de_la_notion_de_retablissement__167306/document_edito.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Du patient expert au pair-aidant : éloge de la notion de rétablissement </h3>
<p class="article-resume">Paris, le samedi 2 septembre 2017 – Avant le début de l’été, le professeur André Grimaldi revenait pour nous sur la notion [...]</p>
</a>
</article>
</div>
<div class="liste-article article-mini">
<article>
<small class="coul mini-titre-encart">Insolite</small>
<a href="/medecin/jimplus/e-docs/une_nouvelle_arme_contre_le_xylostome__167313/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Une nouvelle arme contre le xylostome* ? 	</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">High tech</small>
<a href="/medecin/jimplus/e-docs/les_applications_consacrees_aux_menstruations_respectent_elles_les_regles__167318/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Les applications consacrées aux menstruations respectent-elles les règles ?</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Le Post</small>
<a href="/medecin/jimplus/e-docs/effet_secondaire_de_laffaire_levothyrox_hyper_production_sur_les_blogs__167310/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Effet secondaire de l’affaire Levothyrox : hyper production sur les blogs ! </h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Quizz</small>
<a href="/medecin/jimplus/e-docs/pourquoi_kent_heckenlively_est_persona_non_grata_en_australie__167309/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Pourquoi Kent Heckenlively est persona non grata en Australie ? </h3>
</a>
</article>
</div>
<a class="lien-bande bg " href="/medecin/jimplus/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tout jim +</small>
</a>
</div>
</aside>
<aside class="bloc article-secondaire focus-bloc bloc-collapsible  hidden-xs transversal">
<h4 class="titre-encart  coul border hidden-xs">Mise au Point</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mise au Point
<i class="icon-chevron-down"></i>
<i class="icon-chevron-up"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/la_main_de_la_polyarthrite_rhumatoide_aspects_dermatologiques__167093/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 18/08/2017</div>
<h3 class="article-titre">
La main de la polyarthrite rhumatoïde : aspects dermatologiques 
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/8C/B5/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">La polyarthrite rhumatoïde (PR) est un rhumatisme inflammatoire fréquent. L’atteinte rhumatologique primitive du tissu synovial [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/comprendre_et_traiter_la_rosacee_167074/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 17/08/2017</div>
<h3 class="article-titre">
Comprendre et traiter la rosacée
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/8C/A2/carac_vignette_1_small.JPG"
alt="" />
</figure>
<p class="article-resume">La rosacée est une dermatose faciale inflammatoire chronique évoluant par poussées et ayant un retentissement important sur la qualité [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
</div>
<a class="lien-bande bg"  href="/medecin/fmc/mise_au_point/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les Mises au point</small>
</a>
</div>
</aside>
</div>
</div>
<div class="site-footer-container grid grid-pad">
<div class="col-1-1">
<footer class="site-footer outils">
<div class="grid grid-pad bloc-pub-bandeau-footer">
<div class="col-1-1">
</div>
</div>
<div class="footer-principal">
<div class="element footer-raccourcis hidden-xs">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
<div class="element logos-partenaires">
<a href="http://www.lafnim.com/" class="image-link" target="_blank"><img src="/img/logo-fnim.png" alt="Logo FNIM" /></a>
<a href="http://www.ojd.com/?adhid=3779" class="image-link" target="_blank"><img src="/img/logo-ojd.png" alt="Logo OJD" /></a>
<a href="http://www.sante-voyages.com" class="image-link" target="_blank"><img src="/img/logo-sv.png" alt="Logo santé voyage" /></a>
<a  href="https://www.healthonnet.org/HONcode/Conduct_f.html?HONConduct991958" class="image-link" target="_blank"><img src="/img/logo-hon.png" alt="HON" /></a>
</div>
<nav class="element menu-footer ">
<span>© JIM</span>
<a href="/institutionnel/jim_sa.mhtml">Qui sommes-nous ?</a>
<a href="/institutionnel/contact.phtml">Contacter le JIM</a>
<a href="/institutionnel/copyright.mhtml">Mentions légales</a>
<a href="/whatsmyip.phtml">Mon IP</a>
</nav>
</div>
<div class="footer-secondaire hidden-xs clearfix">
<nav class="footer-plan-site">
<ul>
<li>
<a href="/medecin/" class="niveau-1">JIM Médecin</a>
<ul>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">
Actualités
</a>
<ul>
<li><a href="/medecin/actualites/index.phtml" class="niveau-3">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/index.phtml" class="niveau-3">Pro & société</a></li>
<li><a href="/medecin/actualites/congres/index.phtml" class="niveau-3">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/index.phtml" class="niveau-3">Grandes études</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="niveau-3">Codex</a></li>
</ul>
</li>
<li>
<a href="/medecin/debats/index.phtml" class="niveau-2">Débats</a>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="niveau-3" >Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="niveau-3" >Sondage et enquête</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="niveau-3" >Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="niveau-3" >Interview</a></li>
</ul>
</li>
<li>
<a href="/medecin/dossiers/index.phtml" class="niveau-2">Dossiers</a>
</li>
<li>
<a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-2">Formation continue</a>
<ul>
<li><a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-3" >Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/index.phtml" class="niveau-3" >Diagnostics</a></li>
</ul>
</li>
<li>
<a href="/medecin/thematique/index.phtml" class="niveau-2">Thématique</a>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="niveau-3" >Cas cliniques</a></li>
<li><a href="/medecin/thematique/12_controverses/index.phtml" class="niveau-3" >Controverses</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="niveau-3" >Économie</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="niveau-3" >Épidémiologie</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="niveau-3" >Génétique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="niveau-3" >Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="niveau-3" >Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="niveau-3" >Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="niveau-3" >Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="niveau-3" >Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="niveau-3" >sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="niveau-3" >Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="niveau-3" >Urgences</a></li>
</ul>
</li>
<li>
<a href="/medecin/videos/index.phtml" class="niveau-2">Vidéos</a>
</li>
<li>
<a href="/medecin/jimplus/index.phtml" class="niveau-2">JIM +</a>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="niveau-3">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="niveau-3">Les Posts</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="niveau-3">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="niveau-3">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="niveau-3">Quizz</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="niveau-3">Insolite</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="niveau-3">L’Homme de la semaine</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="niveau-3">Sans ordonnance</a></li>
</ul>
</li>
<li>
<a href="/medecin/pratique/index.phtml" class="niveau-2">Pratique</a>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="niveau-3">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="niveau-3">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="niveau-3">Bibliothèque</a></li>
<li><a href="/medecin/pratique/pa/index.phtml" class="niveau-3">Annonces Emploi</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="niveau-3">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="niveau-3">Applithèque</a></li>
</ul>
</li>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">Spécialités</a>
<ul>
<li><a href="/medecin/actualites/11_med_gen/index.phtml" class="niveau-3">Médecine générale</a></li>
<li><a href="/medecin/actualites/21_allergo/index.phtml" class="niveau-3">Allergo</a></li>
<li><a href="/medecin/actualites/21_anapath/index.phtml" class="niveau-3">Anapath</a></li>
<li><a href="/medecin/actualites/21_anesthesie/index.phtml" class="niveau-3">Anesthésie-réa</a></li>
<li><a href="/medecin/actualites/21_biologie/index.phtml" class="niveau-3">Biologie</a></li>
<li><a href="/medecin/actualites/21_cancero/index.phtml" class="niveau-3">Cancéro</a></li>
<li><a href="/medecin/actualites/21_cardio/index.phtml" class="niveau-3">Cardio</a></li>
<li><a href="/medecin/actualites/21_chirurgie/index.phtml" class="niveau-3">Chirurgie</a></li>
<li><a href="/medecin/actualites/21_dermato/index.phtml" class="niveau-3">Dermato</a></li>
<li><a href="/medecin/actualites/21_endocrino/index.phtml" class="niveau-3">Endocrino</a></li>
<li><a href="/medecin/actualites/21_etudiant/index.phtml" class="niveau-3">Etudiant</a></li>
<li><a href="/medecin/actualites/21_gastro/index.phtml" class="niveau-3">Gastro</a></li>
<li><a href="/medecin/actualites/21_geriatrie/index.phtml" class="niveau-3">Gériatrie</a></li>
<li><a href="/medecin/actualites/21_gyneco/index.phtml" class="niveau-3">Gynéco</a></li>
<li><a href="/medecin/actualites/21_imagerie/index.phtml" class="niveau-3">Imagerie</a></li>
<li><a href="/medecin/actualites/21_infectio/index.phtml" class="niveau-3">Infectio</a></li>
<li><a href="/medecin/actualites/21_med_int/index.phtml" class="niveau-3">Médecine interne</a></li>
<li><a href="/medecin/actualites/21_nephro/index.phtml" class="niveau-3">Néphro</a></li>
<li><a href="/medecin/actualites/21_neuro/index.phtml" class="niveau-3">Neuro</a></li>
<li><a href="/medecin/actualites/21_ophtalmo/index.phtml" class="niveau-3">Ophtalmo</a></li>
<li><a href="/medecin/actualites/21_orl/index.phtml" class="niveau-3">ORL</a></li>
<li><a href="/medecin/actualites/21_pediatrie/index.phtml" class="niveau-3">Pédiatrie</a></li>
<li><a href="/medecin/actualites/21_pneumo/index.phtml" class="niveau-3">Pneumo</a></li>
<li><a href="/medecin/actualites/21_psy/index.phtml" class="niveau-3">Psy</a></li>
<li><a href="/medecin/actualites/21_rhumato/index.phtml" class="niveau-3">Rhumato</a></li>
<li><a href="/medecin/actualites/21_uro/index.phtml" class="niveau-3">Uro</a></li>
</ul>
</li>
</ul>
</li>
<li>
<a href="/pharmacien/actualites/index.phtml" class="niveau-1">JIM PHARMACIEN</a>
</li>
<li>
<a href="/infirmier/actualites/index.phtml" class="niveau-1">JIM INFIRMIER</a>
</li>
</ul>
</nav>
<div class="footer-logos">
<div class="logo-footer">
<a href="/" class="image-link"><img src="/img/logo-footer.png" alt="JIM Journal International de Médecine" /></a>
</div>
<div class="premium-footer">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link"><img src="/img/jim-premium.png" alt="JIM offre premium" /></a>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
<script src="/js/libs/jquery-1.8.2.min.js"></script>
<script src="/js/libs/bootstrap.min.js"></script>
<script src="/js/libs/jquery.easing-1.3.pack.js"></script>
<script src="/js/libs/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/js/libs/jquery.fancybox.pack.js"></script>
<script src="/js/libs/jquery.fancybox-thumbs.js"></script>
<script src="/js/libs/jquery.easytabs.min.js"></script>
<script src="/js/libs/jquery.flexslider.js"></script>
<script src="/js/libs/fastclick.js"></script>
<script src="/js/libs/jquery.stayInWebApp.min.js"></script>
<script src="/js/libs/jquery-ui-1.10.2.custom.min.js"></script>
<script src="/js/libs/jquery.ui.datepicker-fr.js"></script>
<script src="/js/libs/imagesloaded.pkgd.min.js"></script>
<script src="/js/libs/jquery.isotope.min.js"></script>
<!-- <script src="/js/libs/snap.min.js"></script>-->
<script src="/js/libs/chosen.jquery.min.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js?v=34"></script>
<!-- CORRECTIF COLONNAGE DU FOOTER IE 9 et moins-->
<!--[if lt IE 10]>
<script src="/js/libs/jquery.columnizer.js"></script>
<script>
$('.footer-plan-site').columnize({ columns:4 });
</script>
<![endif]-->
<script type="text/javascript">
$(document).ready(function(){
$('#sante-des-hommes').closest('.container').addClass('big-container');
$(".chosen-select").chosen({no_results_text: "Aucun résultat : "});
});
</script>
<script src="/js/showads.js"></script>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
var _PJS=0;
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="//prof.estat.com/js/277077208490.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
if(_PJS) {
eStat_id.serial("277077208490");
eStat_id.pg_mq("index");
eStat_id.gp_pg_mq("");
eStat_tag.post("m");
}
</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/277077208490?p=&c=&st=0&sjs=0" WIDTH="1" HEIGHT="1" CLASS="hidden" ALT="" style="border:0;"/>
</NOSCRIPT>
<!-- /eStat -->
<SCRIPT LANGUAGE="JavaScript">
if(!_PJS || typeof canRunAds=="undefined")storeAdBlockStatus("bloque", "robot");
else storeAdBlockStatus("debloque", "robot");
</SCRIPT>
<!-- EDATIS : TAG V7 -->
<SCRIPT LANGUAGE="JavaScript" SRC="//home.edt02.net/tracking/EdtDlgTrack.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
new EdtDlgTrack().invoke(
'//home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/',
{
edt_id_order              : escape(""), // identifiant de commande
edt_amount_order          : escape(""), // montant de commande
V1          : escape(""), 
V2          : escape(""), 
V3          : escape(""), 
V4          : escape(""), 
V5          : escape("") 
}
)
</SCRIPT>
<NOSCRIPT>
<img src = "http://home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/edt_id_order=&edt_amount_order=&V1=&V2=&V3=&V4=&V5=" width=0 height=0 alt="">
</NOSCRIPT>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52319820-1', 'auto');
ga('send', 'pageview');
</script>
<!-- $stats = {
'_timestamp' => 'Tue Sep  5 16:34:37 2017',
'cache' => 'miss',
'elapsed' => {
'main' => '0.115097',
'top_comp' => '0.09124',
'total' => '0.127169'
},
'mobile' => undef,
'terminal' => 'robot'
};
-->
</body>
</html>
