<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<title>JIM.fr - Grossesse gémellaire : quels risques maternels selon la voie d'accouchement ?</title>
<base href="http://www.jim.fr/e-docs/00/02/7D/FB/index.phtml" />
<meta http-equiv="refresh" content="319">
<meta charset="utf-8">
<!--[if IE ]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1,  user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" />
<link rel="stylesheet" href="/css/bootstrap.css?v=10">
<link rel="stylesheet" href="/css/bootstrap.responsive.css?v=10">
<link rel="stylesheet" href="/css/simplegrid.css?v=10">
<link rel="stylesheet" href="/css/font-awesome.css?v=10">
<!--[if IE 7]>
<link rel="stylesheet" href="/css/font-awesome-ie7.css">
<![endif]-->
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<link rel="stylesheet" href="/css/jquery.fancybox-buttons.css">
<link rel="stylesheet" href="/css/jquery.fancybox-thumbs.css">
<link rel="stylesheet" href="/css/custom-theme/jquery-ui-1.10.2.custom.min.css">
<link rel="stylesheet" href="/css/style.css?v=31">
<link rel="stylesheet" href="/css/utilitaires.css?v=19">
<script src="/js/libs/modernizr-2.6.2.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités médicales" href="http://www.jim.fr/rss/feed.mason?actu" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités pro &amp; société" href="http://www.jim.fr/rss/feed.mason?actu_pro" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Congrès" href="http://www.jim.fr/rss/feed.mason?congres" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - JIM+" href="http://www.jim.fr/rss/feed.mason?jim_plus" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Mises au point" href="http://www.jim.fr/rss/feed.mason?mise_au_point" />
<script type="text/javascript" src="/js/capping.js"></script>
<!--[if lt IE 9]>
<script src="/js/libs/respond.min.js"></script>
<![endif]-->
<meta property="og:title" content="Grossesse gémellaire : quels risques maternels selon la voie d'accouchement ?">
<meta property="og:description" content="Aux États-Unis, les recommandations privilégient l'accouchement par voie basse pour les grossesses uniques, la césarienne étant pourvoyeuse de davantage de complications à court et à long terme. Cette tendance a été extrapolée pour les grossesses gémellaires avec présentation céphalique. [...]">
<meta property="og:image" content="http://www.jim.fr/e-docs/00/02/7D/FB/carac_photo_1.jpg">
</head>
<body class="transversal cbp-spmenu-push">
<a href="#" id="toTop" class="retour-haut" >
<i class="icon-chevron-up"></i> 
</a>
<div id="menu-mobile-container-left" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left " >
<nav class="mobile-liens-categorie">
<a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a>
</nav>
<div class="mobile-recherche">  
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="btn btn-link"><i class="icon-search icon-large"></i></button>
</form>
<div class="mobile-autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml" class="text-muted"><i class="icon-angle-right"></i> Recherche avancée</a>
</div>
</div>
<nav class="menu-mobile clearfix">
<ul>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/actualites/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Actualités</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/actualites/medicale/_auto_/index.phtml" class="coul-active coul-hover ">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/_auto_/index.phtml" class="coul-active coul-hover ">Pro &amp; Société</a></li>
<li><a href="/medecin/actualites/congres/_auto_/index.phtml" class="coul-active coul-hover ">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/_auto_/index.phtml" class="coul-active coul-hover ">Grandes Études</a></li>
<li><a href="/medecin/actualites/flash/index.phtml" class="coul-active coul-hover ">Flash</a></li>
<li><a href="/medecin/actualites/focus/index.phtml" class="coul-active coul-hover ">Focus</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="coul-active coul-hover ">Codex</a></li>
<li><a href="/medecin/actualites/evenements/e-docs/163107/document_dossier_evnt.phtml" class="">JIM D'OR 2016</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/debats/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Débats</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="coul-active coul-hover ">Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="coul-active coul-hover ">Sondages &amp; Enquêtes</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="coul-active coul-hover ">Interview</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/dossiers/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Dossiers</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/dossiers/doconline/index.phtml" class="coul-active coul-hover ">Santé du nourrisson</a></li>
<li><a href="/medecin/dossiers/dulaglutide/index.phtml" class="coul-active coul-hover ">Diabète de type 2</a></li>
<li><a href="/medecin/dossiers/santedeshommes/index.phtml" class="coul-active coul-hover ">Santé des Hommes</a></li>
<li><a href="/medecin/dossiers/webdoc-calcium/index.phtml" class="coul-active coul-hover ">Le calcium et l'enfant</a></li>
<li><a href="/medecin/dossiers/biosimilaires/index.phtml" class="coul-active coul-hover ">Biosimilaires</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Formation continue</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="coul-active coul-hover ">Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/_auto_/index.phtml" class="coul-active coul-hover ">Diagnostics</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/thematique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Thématiques</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="">Cas cliniques</a></li>
<li><a href="/medecin/thematique/12_controverses/index.phtml" class="">Controverses</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="">Éco</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="">Épidémio</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="">Génétique</a></li>
<li><a href="/medecin/thematique/14_maieutique/index.phtml" class="">Maïeutique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="">Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="">Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="">Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="">Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="">Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="">Sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="">Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="">Urgences</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/jimplus/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">JIM +</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="coul-active coul-hover ">Les Posts</a></li>
<li><a href="/medecin/jimplus/cote_cour/index.phtml" class="coul-active coul-hover ">Côté Cour</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="coul-active coul-hover ">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="coul-active coul-hover ">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="coul-active coul-hover ">Quizz</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="coul-active coul-hover ">Personnalités de la semaine</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="coul-active coul-hover ">Insolite</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="coul-active coul-hover ">Sans ordonnance</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/pratique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Pratique</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="coul-active coul-hover ">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="coul-active coul-hover ">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="coul-active coul-hover ">Bibliothèque</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="coul-active coul-hover ">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="coul-active coul-hover ">Applithèque</a></li>
<li><a href="/medecin/pratique/pa/index.phtml" class="coul-active coul-hover ">Annonces Emploi</a></li>
</ul>
</li>
</ul>
</nav>
<nav class="menu-mobile  menu-mobile-user clearfix">
<a class="menu-mobile-niveau-1 bg-active" href="/mon_compte/login.phtml">
<i class="icon-user"></i> S’identifier<br>
<small>Accedez gratuitement à tout le JIM.fr</small>
</a>
</nav>
</div>
<div id="menu-mobile-container-right" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right ">
<div>
</div>
</div>
<div class="site-container clearfix transversal ">
<div class="pre-header bg outils hidden-xs">
<div class="container">
<div class="pre-header-contenu grid grid-pad">
<div class="raccord-fond bg"></div>
<div class="menu-utilisateur col-xs-8 ">
<i class="icon-exclamation-sign"></i> <strong>Créez votre compte et accedez gratuitement à toutes les actualités médicales</strong>
</div>
<div id="statut-not-logged"  class="col-xs-4 push-right login-menu ">
<div class="login-menu-contenu">
<a href="/mon_compte/inscription.phtml">Créer son compte</a>
<a href="/mon_compte/login.phtml"><i class="icon-user-md"></i> S’identifier</a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-header border visible-xs">
<div id="menu-mobile-toggle-container" class="pull-left">
<a href="#" id="menu-mobile-toggle" class="mobile-preheader-btn ">
<i class="icon-align-justify"></i>
<i class="icon-remove"></i>
</a>  
</div>
<div class="mobile-logo">
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médicin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<div class="mobile-baseline">Journal International de Médecine</div>
</div>
<div class="habillage-site-contenu">
<header class="site-header hidden-xs">
<div class="container">
<div class="grid">
<div class="col-xs-12">
<div class="banniere ">
<div class="grid grid-pad">
<div class="col-xs-12 col-sm-8">
<div class="banniere-contenu clearfix">
<div class="banniere-element site-logo">
<span class="date-maj">22/01 &agrave; 00h51</span>
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médecin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<figure class="signature-logo banniere-element hidden-tablet hidden-phablet">
<img src="/img/jim-signature.png" alt="Journal International de Médecine" />
</figure>
<nav class="banniere-element liste-lien-categorie">
<ul>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a></li>
</ul>
</nav>
<div class="banniere-element hidden-phablet hidden-tablet liste-raccourcis">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4 ">
<div class="bloc-recherche outils">
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="submit btn-primary btn-icon bg-hover"><i class="icon-search icon-large"></i></button>
</form>
<div class="autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml"><i class="icon-search"></i> Recherche avancée</a><br/>
<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?db=PubMed" target="_blank"><i class="icon-search"></i> Rechercher sur Medline</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="menu-container no-specialite  hidden-xs">
<nav class="menu-principal bg clearfix">
<div class="container">
<ul>
<li><a href="/medecin/actualites/_auto_/index.phtml" class="">Actualités
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/debats/index.phtml" class="">Débats
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/dossiers/index.phtml" class="">Dossiers
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="">Formation continue
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/thematique/index.phtml" class="">Thématiques
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/jimplus/index.phtml" class="">JIM +
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/pratique/index.phtml" class="">Pratique
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
</ul>
</div>
</nav>
</div>
<div class="container">
<div class="grid grid-pad breadcrumbs-container ">
<div class="col-xs-12">
<div class="breadcrumbs-contenu">
<div class="grid">
<div class="col-xs-12 col-sm-7 col-md-8">
<div class="">
<nav>
<ul class="breadcrumbs ellipsis outils">
<li><a href="/">Accueil JIM</a></li>
<li><a>Grossesse gémellaire : quels risques maternels selon la voie d'accouchement ?</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid grid-pad">
<div role="main" class="col-xs-12 col-sm-7 col-md-8 ">
<article class="bloc-principal">
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fgrossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323%2Fdocument_actu_med.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+Grossesse+g%C3%A9mellaire+:+quels+risques+maternels+selon+la+voie+d%27accouchement+%3F+:+http:%2F%2Fwww.jim.fr%2F27DFB" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fgrossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323%2Fdocument_actu_med.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/7D/FB/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/grossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323/document_actu_med.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/7D/FB/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
<header class="article-header">
<div class="article-date-publication">Publié le 20/01/2017</div>
<h1 class="article-page-titre">Grossesse gémellaire : quels risques maternels selon la voie d'accouchement ?</h1>
</header>
<div class="article-texte mceContentBody">
<figure class="article-image ">
<a class="fancy-link" href="/e-docs/00/02/7D/FB/carac_photo_1.jpg" title="">
<img src="/e-docs/00/02/7D/FB/carac_photo_1.jpg" />
</a>
</figure>
<p>Aux États-Unis, les recommandations privilégient l'accouchement
par voie basse pour les grossesses uniques, la césarienne étant
pourvoyeuse de davantage de complications à court et à long terme.
Cette tendance a été extrapolée pour les grossesses gémellaires
avec présentation céphalique. Si de nombreux travaux se sont
intéressés au devenir périnatal selon le mode d'accouchement, un
petit nombre ont été consacrés à la morbidité maternelle.</p>
<p>L'objectif de cette étude menée à Harvard (Boston,
Massachusetts), était d'évaluer la morbidité maternelle dans les
grossesses gémellaires selon le mode d'accouchement.</p>
<p>Les auteurs ont étudié rétrospectivement (2007-2014) une cohorte
de patientes porteuses de grossesses gémellaires au-delà de 32
semaines d'aménorrhée, le premier jumeau étant en présentation du
sommet, sans utérus cicatriciel ni contre-indication à la voie
basse. Deux groupes ont été constitués : les femmes entrant en
travail dans l'optique d'un accouchement par voie basse et celles
ayant choisi une césarienne.</p>
<p>Le résultat principal était l'existence ou non d'éléments de
mortalité et de morbidité maternelles incluant l'hémorragie du
post-partum (définie comme une perte sanguine égale ou supérieure à
1 500 mL ou par la nécessité de transfusion), les complications
infectieuses, les interventions lourdes, la réadmission après la
sortie, les complications thrombo-emboliques, l'occlusion
postopératoire et l'admission en soins intensifs.</p>
<p>L'analyse statistique a fait appel à la régression logistique
pour éliminer les facteurs de confusion.</p>
<h3>Plus d'hémorragies en cas de voie basse</h3>
<p>Sur 2 272 grossesses gémellaires de plus de 32 semaines, 1 140
ont réuni les critères d'inclusion. Cinq cent soixante et onze
patientes (50 %) ont choisi la césarienne prophylactique et 569 (50
%) l'accouchement par voie basse. Parmi ces dernières, 418 femmes
ont accouché par voie vaginale (74 %).</p>
<p>Le taux global de morbidité maternelle a été de 12,3 % dans le
groupe voie basse (quel que soit le mode final d'accouchement)
contre 9,1 % dans le groupe césarienne (p = 0,08 ; Odds Ratio OR =
1,6 ; Intervalle de confiance à 95 % IC95 : 1,1 – 2,4).
L'hémorragie du post-partum était plus fréquente dans le groupe
voie basse (n = 52 ; 9,1 %) que dans le groupe césarienne (n = 28 ;
4,9 %) : p &lt; 0,01 ; OR ajusté = 2,2 ; IC95 : 1,4 – 3,6, cette
complication étant responsable de la différence de morbidité entre
les deux groupes.</p>
<p>Les auteurs concluent que les patientes choisissant la voie
basse en cas de grossesse gémellaire courent un risque plus grand
qu'en cas de césarienne prophylactique, du fait de l'incidence plus
importante des hémorragies du post-partum. Pratiquement, se donner
74 % de chance d'accoucher par voie basse doublerait le risque
d'une hémorragie.</p>
<p>Malheureusement, il n'est pas précisé dans la publication les
modalités de prise en charge de la délivrance : délivrance dirigée
ou non ? Utilisation ou non de la carbétocine ?</p>
<p><strong>Dr Charles Vangeenderhuysen</strong></p>
</div>
<footer class="references">
<h6 class="coul">Référence</h6>
<div class="references-texte mceContentBody">
Easter SR et coll. : Association on Intended Route of Delivery and Maternal Morbidity in Twin Pregnancy. Obstet Gynecol., 2017 ; publication avancée en ligne le 9 janvier. doi: 10.1097/AOG.0000000000001844.
</div>
</footer>
<p class="chapo article-copyright">Copyright © http://www.jim.fr</p>
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fgrossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323%2Fdocument_actu_med.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+Grossesse+g%C3%A9mellaire+:+quels+risques+maternels+selon+la+voie+d%27accouchement+%3F+:+http:%2F%2Fwww.jim.fr%2F27DFB" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fgrossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323%2Fdocument_actu_med.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/7D/FB/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/grossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323/document_actu_med.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/7D/FB/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
</article>
<aside class="article-suggestions article-secondaire">
<div class="bloc-principal">
<h4 class="titre-encart ">Sur un thème proche</h4>
<div class="liste-article">
<div class="grid">
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/54/CE/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Le cerclage serait inutile dans les grossesses gémellaires avec col court </h3>
</a>
</article>
</div>
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/62/BF/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Le pessaire dans la prévention de l’accouchement prématuré,  pas une bonne idée pour les grossesses gémellaires</h3>
</a>
</article>
</div>
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/26/0C/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Peut-on réduire le risque de prématurité des grossesses gémellaires ? </h3>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>
<div class="article-reactions" id="article-reactions">
<div class="bloc-principal ">
<a href="/e-docs/grossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323/document_actu_med.phtml?reagir=1#formulaire-reaction" class="btn btn-primary pull-right"><i class="icon-comments"></i> Réagir</a>
<h4 class="titre-encart coul border">
<i class="icon-comment"></i>
Vos réactions
</h4>
<h3 class="reactions-vide-message">Soyez le premier à réagir !</h3>
<p>
<span class="coul">Les réactions aux articles sont réservées aux professionnels de santé <a href="/mon_compte/inscription.phtml" target="_blank"><b>inscrits</b></a></span><br>
Elles ne seront publiées sur le site qu’après modération par la rédaction (avec un délai de quelques heures à 48 heures). Sauf exception, les réactions sont publiées avec la signature de leur auteur.
</p>
</div>
<a href="/e-docs/grossesse_gemellaire_quels_risques_maternels_selon_la_voie_d_accouchement__163323/document_actu_med.phtml?reagir=1#formulaire-reaction" class="lien-bande bg" >
<i class="icon-comments"></i>
<small>Réagir à cet article</small>
</a>
</div>
</div>
<div role="complementary" class="site-colonne col-xs-12 col-sm-5 col-md-4">
<aside class="bloc dossiers-bloc bloc-collapsible transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
biosimilaires
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/biosimilaires/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-3.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">Biosimilaires</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside><div class="bloc bloc-collapsible sondage-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="2">
<h4 class="titre-encart coul border hidden-xs">
<i class="icon-question-sign"></i> Sondage
</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Sondage
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<form method="get" action="/medecin/debats/sondage/question.phtml">
<input type="hidden" name="cle_sond_question" value="454" />
<strong>Seriez-vous favorable à une vaccination obligatoire des soignants contre la grippe ?</strong>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22433" required /> Oui</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22434" required /> Non, mais avec un masque obligatoire pour les non vaccinés </label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22435" required /> Non</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22436" required /> NSP</label>
</div>
<div class="form-footer clearfix">
<button type="submit" class="btn h5-like coul"><i class="icon-circle-arrow-right"></i> VOTER</button>
<a href="/medecin/debats/sondage/question.phtml?cle_sond_question=454&amp;gratuit=1" class="btn h6-like push-right" ><i class="icon-bar-chart"></i> Résultats</a>
</div>
</form><!--.tab-container-->
</div>
</div>
<aside class="bloc dossiers-bloc dossiers-bloc-avec-liens bloc-collapsible transversal" data-bloc-region-xs="1" data-bloc-weight-xs="4">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
Nutrition infantile en pratique
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/doconline/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-1.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">Découvrez notre dossier</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<div class="bloc transversal bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart  coul border hidden-xs">Flash</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Flash
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="bloc-contenu">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/gpa_a_l_etranger_la_cedh_condamne_encore_la_france_163313/document_flash.phtml">GPA à l'étranger : la CEDH condamne encore la France</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/des_etudiants_en_medecine_sont_autorises_a_exercer_en_eure_et_loir_163312/document_flash.phtml">Des étudiants en médecine sont autorisés à exercer en Eure-et-Loir</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/quand_internet_fausse_la_relation_medecin_malade_163311/document_flash.phtml">Quand internet fausse la relation médecin malade</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/les_etudiants_en_odontologie_de_montpellier_en_greve_163310/document_flash.phtml">Les étudiants en odontologie de Montpellier en grève</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/le_cannabis_therapeutique_autorise_en_allemagne_163309/document_flash.phtml">Le cannabis thérapeutique autorisé en Allemagne</a>
</li>
</ol>
</div>
<a class="lien-bande bg" href="/medecin/actualites/flash/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les Flash</small>
</a>
</div>
</div>
<div class="bloc bloc-collapsible bloc-collapsible-opened transversal" data-bloc-region-xs="1" data-bloc-weight-xs="0">
<h4 class="titre-encart  coul border hidden-xs">En ce moment...</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
En ce moment...
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div id="tab-en-ce-moment" class="tab-container">
<ul class="etabs hauteur-liste h5-like">
<li><a href="#tab-plus-medecine" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Médecine</span></a></li>
<li><a href="#tab-pro-societe" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Pro/Société</span></a></li>
<li><a href="#tab-commentaires" class="hauteur-item tab"><span>Les&nbsp;plus commentés</span></a></li>
<li><a href="#tab-reactions" class="hauteur-item tab"><span>Dernières réactions</span></a></li>
</ul>
<div class="bloc-contenu">
<div id="tab-plus-medecine">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/douleurs_articulaires_ne_blamez_pas_la_meteo__163282/document_actu_med.phtml">Douleurs articulaires, ne blâmez pas la météo ! </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/une_methode_atypique_de_renforcement_musculaire_162968/document_actu_med.phtml">Une méthode atypique de renforcement musculaire</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/le_burnout_des_jeunes_psychiatres_163221/document_actu_med.phtml">Le burnout des jeunes psychiatres</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/migraine_de_l_enfant_pas_mieux_que_le_placebo__163244/document_actu_med.phtml">Migraine de l'enfant : pas mieux que le placebo ! </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/des_recommandations_au_plus_haut_degre_pour_la_fievre_de_lenfant_163136/document_actu_med.phtml">Des recommandations au plus haut degré pour la fièvre de l’enfant</a>
</li>
</ol>
</div>
<div id="tab-pro-societe">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/grippe_2016_2017_vers_une_catastrophe_sanitaire__163232/document_actu_pro.phtml">Grippe 2016-2017 : vers une catastrophe sanitaire ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/letat_sera_t_il_contraint_de_mettre_a_disposition_des_vaccins_trivalents_diphterie_tetanos_polio__163252/document_actu_pro.phtml">L’Etat sera-t-il contraint de mettre à disposition des vaccins trivalents Diphtérie/Tétanos/Polio ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/on_en_sait_un_peu_plus_sur_le_programme_sante_demmanuel_macron__163198/document_actu_pro.phtml">On en sait un peu plus sur le programme santé d’Emmanuel Macron ! </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/de_moliere_a_m6_350_ans_de_caricatures_des_pharmaciens_163301/document_actu_pro.phtml">De Molière à M6 : 350 ans de caricatures des pharmaciens</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/vaut_il_mieux_confier_la_direction_des_hopitaux_a_des_medecins__163057/document_actu_pro.phtml">Vaut-il mieux confier la direction des hôpitaux à des médecins ?</a>
</li>
</ol>
</div>
<div id="tab-commentaires">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/e-docs/letat_sera_t_il_contraint_de_mettre_a_disposition_des_vaccins_trivalents_diphterie_tetanos_polio__163252/document_actu_pro.phtml">L’Etat sera-t-il contraint de mettre à disposition des vaccins trivalents Diphtérie/Tétanos/Polio ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/le_burnout_des_jeunes_psychiatres_163221/document_actu_med.phtml">Le burnout des jeunes psychiatres</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/l_ivg_fait_son_come_back_dans_le_debat__163265/document_actu_pro.phtml">L'IVG fait son come back dans le débat </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/lassurance_maladie_pinaille_les_infirmieres_trinquent_163316/document_actu_pro.phtml">L’assurance maladie pinaille, les infirmières trinquent</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/de_moliere_a_m6_350_ans_de_caricatures_des_pharmaciens_163301/document_actu_pro.phtml">De Molière à M6 : 350 ans de caricatures des pharmaciens</a>
</li>
</ol>
</div>
<div id="tab-reactions">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/e-docs/vers_un_traitement_personnalise_pour_la_dermatite_atopique__162974/document_actu_med.phtml">Vers un traitement personnalisé pour la dermatite atopique ? </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/marisol_touraine_sauve_les_depassements_des_medecins_hospitaliers__163289/document_actu_pro.phtml">Marisol Touraine sauve les dépassements des médecins hospitaliers ! </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/cinq_jours_dantibiotiques_pour_une_otite_moyenne_aigue_de_lenfant_aussi_bien_que_10__162987/document_actu_med.phtml">Cinq jours d’antibiotiques  pour une otite moyenne aiguë de l’enfant, aussi bien que 10 ?</a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/temps_de_travail_des_internes_les_carabins_marseillais_montent_au_front__163271/document_actu_pro.phtml">Temps de travail des internes : les carabins marseillais montent au front </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/letat_sera_t_il_contraint_de_mettre_a_disposition_des_vaccins_trivalents_diphterie_tetanos_polio__163252/document_actu_pro.phtml">L’Etat sera-t-il contraint de mettre à disposition des vaccins trivalents Diphtérie/Tétanos/Polio ? </a>
</li>
</ol>
</div>
</div>
</div><!--.tab-container-->
</div>
</div>
<aside class="bloc dossiers-bloc  bloc-collapsible dossiers-bloc-avec-liens transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
DIABETES
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/dulaglutide/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-2.jpg" alt="" />
</a>
<a href="/medecin/dossiers/dulaglutide/index.phtml" class="image-link dossier-bandeau transversal">
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>DIABETE DE TYPE 2 ET INJECTION HEBDOMADAIRE</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<div class="bloc transversal bloc-collapsible">
<h4 class="titre-encart coul border hidden-xs">Interview</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Interview
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/debats/interview/e-docs/obesite_se_prendre_en_main__158890/document_interview.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">
Obésité : se prendre en main 
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/6C/AA/carac_photo_1_small.png"
alt="" />
</figure>
<p class="article-resume">Paris, le samedi 21 mai 2016 - Ces 20 et 21 mai sont organisées par le Collectif National des Associations d'Obèses (CNAO), les journées [...]</p>
<div class="article-infos outils">
<span class="info-commentaires coul"><i class="icon-comment"></i> 3 réactions</span>
<span class="info-premium ir ">Premium</span>
</div>
</a>
</article>
</div>
<a class="lien-bande bg" href="/medecin/debats/interview/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les interviews</small>
</a>
</div>
</div>
<aside class="bloc transversal dossiers-bloc bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart coul border hidden-xs">Mon JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mon JIM
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="mon-jim-promo">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link">
<img src="/img/jim-premium.png" alt="JIM offre premium" />
</a>
</div>
</div>
</aside>
<aside class="bloc bloc-collapsible dossiers-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="3">
<h4 class="titre-encart  coul border hidden-xs">JIM +</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
JIM +
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<small class="coul mini-titre-encart">Tribune</small>
<a href="/medecin/jimplus/e-docs/la_france_doit_mieux_lutter_contre_la_stigmatisation_de_la_maladie_mentale_162635/document_edito.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">La France doit mieux lutter contre la stigmatisation de la maladie mentale</h3>
<p class="article-resume">Paris, le 10 décembre 2016 – Alors que le Président de la République doit rendre hommage aujourd’hui aux 45 000 hommes et femmes [...]</p>
</a>
</article>
</div>
<div class="liste-article article-mini">
<article>
<small class="coul mini-titre-encart">Insolite</small>
<a href="/medecin/jimplus/e-docs/ce_sont_cartons_que_vent_emporte_163320/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Ce sont cartons que vent emporte</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">High tech</small>
<a href="/medecin/jimplus/e-docs/mettre_les_escarres_au_tapis__163331/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Mettre les escarres au tapis ! </h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Le Post</small>
<a href="/medecin/jimplus/e-docs/rien_de_tel_quune_bonne_grippe_pour_faire_parler_les_blogueurs_163327/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Rien de tel qu’une bonne grippe pour faire parler les blogueurs…</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Quizz</small>
<a href="/medecin/jimplus/e-docs/pourquoi_vaut_il_mieux_eviter_de_faire_le_v_de_la_victoire__163330/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Pourquoi vaut-il mieux éviter de faire le V de la Victoire ? </h3>
</a>
</article>
</div>
<a class="lien-bande bg " href="/medecin/jimplus/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tout jim +</small>
</a>
</div>
</aside>
<aside class="bloc article-secondaire focus-bloc bloc-collapsible  hidden-xs transversal">
<h4 class="titre-encart  coul border hidden-xs">Mise au Point</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mise au Point
<i class="icon-chevron-down"></i>
<i class="icon-chevron-up"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/peelings_et_acne_163133/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 09/01/2017</div>
<h3 class="article-titre">
Peelings et acné
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/7D/3D/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">Pour la prise en charge globale de l’acné, nous disposons actuellement, avec les peelings superficiels et moyens, d’un arsenal [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/comprendre_le_bilan_vocal_163125/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 09/01/2017</div>
<h3 class="article-titre">
Comprendre le bilan vocal
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/7D/35/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">Le bilan de la voix est un peu le parent pauvre de la pratique ORL car il est fréquent que le praticien se sente insuffisamment compétent [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
</div>
<a class="lien-bande bg"  href="/medecin/fmc/mise_au_point/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les Mises au point</small>
</a>
</div>
</aside>
</div>
</div>
<div class="site-footer-container grid grid-pad">
<div class="col-1-1">
<footer class="site-footer outils">
<div class="grid grid-pad bloc-pub-bandeau-footer">
<div class="col-1-1">
</div>
</div>
<div class="footer-principal">
<div class="element footer-raccourcis hidden-xs">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
<div class="element logos-partenaires">
<a href="http://www.lafnim.com/" class="image-link" target="_blank"><img src="/img/logo-fnim.png" alt="Logo FNIM" /></a>
<a href="http://www.remede.org/" class="image-link" target="_blank"><img src="/img/logoRemedeOrg.png" alt="Logo Remede" /></a>
<a href="http://www.ojd.com/?adhid=3779" class="image-link" target="_blank"><img src="/img/logo-ojd.png" alt="Logo OJD" /></a>
<a href="http://www.sante-voyages.com" class="image-link" target="_blank"><img src="/img/logo-sv.png" alt="Logo santé voyage" /></a>
<a  href="https://www.healthonnet.org/HONcode/Conduct_f.html?HONConduct991958" class="image-link" target="_blank"><img src="/img/logo-hon.png" alt="HON" /></a>
</div>
<nav class="element menu-footer ">
<span>© JIM</span>
<a href="/institutionnel/jim_sa.mhtml">Qui sommes-nous ?</a>
<a href="/institutionnel/contact.phtml">Contacter le JIM</a>
<a href="/institutionnel/copyright.mhtml">Mentions légales</a>
<a href="/whatsmyip.phtml">Mon IP</a>
</nav>
</div>
<div class="footer-secondaire hidden-xs clearfix">
<nav class="footer-plan-site">
<ul>
<li>
<a href="/medecin/" class="niveau-1">JIM Médecin</a>
<ul>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">
Actualités
</a>
<ul>
<li><a href="/medecin/actualites/index.phtml" class="niveau-3">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/index.phtml" class="niveau-3">Pro & société</a></li>
<li><a href="/medecin/actualites/congres/index.phtml" class="niveau-3">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/index.phtml" class="niveau-3">Grandes études</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="niveau-3">Codex</a></li>
</ul>
</li>
<li>
<a href="/medecin/debats/index.phtml" class="niveau-2">Débats</a>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="niveau-3" >Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="niveau-3" >Sondage et enquête</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="niveau-3" >Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="niveau-3" >Interview</a></li>
</ul>
</li>
<li>
<a href="/medecin/dossiers/index.phtml" class="niveau-2">Dossiers</a>
</li>
<li>
<a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-2">Formation continue</a>
<ul>
<li><a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-3" >Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/index.phtml" class="niveau-3" >Diagnostics</a></li>
</ul>
</li>
<li>
<a href="/medecin/thematique/index.phtml" class="niveau-2">Thématique</a>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="niveau-3" >Cas cliniques</a></li>
<li><a href="/medecin/thematique/12_controverses/index.phtml" class="niveau-3" >Controverses</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="niveau-3" >Économie</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="niveau-3" >Épidémiologie</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="niveau-3" >Génétique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="niveau-3" >Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="niveau-3" >Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="niveau-3" >Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="niveau-3" >Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="niveau-3" >Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="niveau-3" >sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="niveau-3" >Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="niveau-3" >Urgences</a></li>
</ul>
</li>
<li>
<a href="/medecin/videos/index.phtml" class="niveau-2">Vidéos</a>
</li>
<li>
<a href="/medecin/jimplus/index.phtml" class="niveau-2">JIM +</a>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="niveau-3">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="niveau-3">Les Posts</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="niveau-3">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="niveau-3">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="niveau-3">Quizz</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="niveau-3">Insolite</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="niveau-3">L’Homme de la semaine</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="niveau-3">Sans ordonnance</a></li>
</ul>
</li>
<li>
<a href="/medecin/pratique/index.phtml" class="niveau-2">Pratique</a>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="niveau-3">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="niveau-3">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="niveau-3">Bibliothèque</a></li>
<li><a href="/medecin/pratique/pa/index.phtml" class="niveau-3">Annonces Emploi</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="niveau-3">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="niveau-3">Applithèque</a></li>
</ul>
</li>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">Spécialités</a>
<ul>
<li><a href="/medecin/actualites/11_med_gen/index.phtml" class="niveau-3">Médecine générale</a></li>
<li><a href="/medecin/actualites/21_allergo/index.phtml" class="niveau-3">Allergo</a></li>
<li><a href="/medecin/actualites/21_anapath/index.phtml" class="niveau-3">Anapath</a></li>
<li><a href="/medecin/actualites/21_anesthesie/index.phtml" class="niveau-3">Anesthésie-réa</a></li>
<li><a href="/medecin/actualites/21_biologie/index.phtml" class="niveau-3">Biologie</a></li>
<li><a href="/medecin/actualites/21_cancero/index.phtml" class="niveau-3">Cancéro</a></li>
<li><a href="/medecin/actualites/21_cardio/index.phtml" class="niveau-3">Cardio</a></li>
<li><a href="/medecin/actualites/21_chirurgie/index.phtml" class="niveau-3">Chirurgie</a></li>
<li><a href="/medecin/actualites/21_dermato/index.phtml" class="niveau-3">Dermato</a></li>
<li><a href="/medecin/actualites/21_endocrino/index.phtml" class="niveau-3">Endocrino</a></li>
<li><a href="/medecin/actualites/21_etudiant/index.phtml" class="niveau-3">Etudiant</a></li>
<li><a href="/medecin/actualites/21_gastro/index.phtml" class="niveau-3">Gastro</a></li>
<li><a href="/medecin/actualites/21_geriatrie/index.phtml" class="niveau-3">Gériatrie</a></li>
<li><a href="/medecin/actualites/21_gyneco/index.phtml" class="niveau-3">Gynéco</a></li>
<li><a href="/medecin/actualites/21_imagerie/index.phtml" class="niveau-3">Imagerie</a></li>
<li><a href="/medecin/actualites/21_infectio/index.phtml" class="niveau-3">Infectio</a></li>
<li><a href="/medecin/actualites/21_med_int/index.phtml" class="niveau-3">Médecine interne</a></li>
<li><a href="/medecin/actualites/21_nephro/index.phtml" class="niveau-3">Néphro</a></li>
<li><a href="/medecin/actualites/21_neuro/index.phtml" class="niveau-3">Neuro</a></li>
<li><a href="/medecin/actualites/21_ophtalmo/index.phtml" class="niveau-3">Ophtalmo</a></li>
<li><a href="/medecin/actualites/21_orl/index.phtml" class="niveau-3">ORL</a></li>
<li><a href="/medecin/actualites/21_pediatrie/index.phtml" class="niveau-3">Pédiatrie</a></li>
<li><a href="/medecin/actualites/21_pneumo/index.phtml" class="niveau-3">Pneumo</a></li>
<li><a href="/medecin/actualites/21_psy/index.phtml" class="niveau-3">Psy</a></li>
<li><a href="/medecin/actualites/21_rhumato/index.phtml" class="niveau-3">Rhumato</a></li>
<li><a href="/medecin/actualites/21_uro/index.phtml" class="niveau-3">Uro</a></li>
</ul>
</li>
</ul>
</li>
<li>
<a href="/pharmacien/actualites/index.phtml" class="niveau-1">JIM PHARMACIEN</a>
</li>
<li>
<a href="/infirmier/actualites/index.phtml" class="niveau-1">JIM INFIRMIER</a>
</li>
</ul>
</nav>
<div class="footer-logos">
<div class="logo-footer">
<a href="/" class="image-link"><img src="/img/logo-footer.png" alt="JIM Journal International de Médecine" /></a>
</div>
<div class="premium-footer">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link"><img src="/img/jim-premium.png" alt="JIM offre premium" /></a>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
<script src="/js/libs/jquery-1.8.2.min.js"></script>
<script src="/js/libs/bootstrap.min.js"></script>
<script src="/js/libs/jquery.easing-1.3.pack.js"></script>
<script src="/js/libs/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/js/libs/jquery.fancybox.pack.js"></script>
<script src="/js/libs/jquery.fancybox-thumbs.js"></script>
<script src="/js/libs/jquery.easytabs.min.js"></script>
<script src="/js/libs/jquery.flexslider.js"></script>
<script src="/js/libs/fastclick.js"></script>
<script src="/js/libs/jquery.stayInWebApp.min.js"></script>
<script src="/js/libs/jquery-ui-1.10.2.custom.min.js"></script>
<script src="/js/libs/jquery.ui.datepicker-fr.js"></script>
<script src="/js/libs/imagesloaded.pkgd.min.js"></script>
<script src="/js/libs/jquery.isotope.min.js"></script>
<!-- <script src="/js/libs/snap.min.js"></script>-->
<script src="/js/plugins.js"></script>
<script src="/js/main.js?v=30"></script>
<!-- CORRECTIF COLONNAGE DU FOOTER IE 9 et moins-->
<!--[if lt IE 10]>
<script src="/js/libs/jquery.columnizer.js"></script>
<script>
$('.footer-plan-site').columnize({ columns:4 });
</script>
<![endif]-->
<script type="text/javascript">
$(document).ready(function(){
$('#sante-des-hommes').closest('.container').addClass('big-container');
});
</script>
<script src="/js/showads.js"></script>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
var _PJS=0;
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/277077208490.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
if(_PJS) {
eStat_id.serial("277077208490");
eStat_id.pg_mq("index");
eStat_id.gp_pg_mq("");
eStat_tag.post("m");
}
</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/277077208490?p=&c=&st=0&sjs=0" BORDER="0" WIDTH="1" HEIGHT="1" CLASS="hidden" />
</NOSCRIPT>
<!-- /eStat -->
<SCRIPT LANGUAGE="JavaScript">
if(!_PJS || typeof canRunAds=="undefined")storeAdBlockStatus("bloque", "robot");
else storeAdBlockStatus("debloque", "robot");
</SCRIPT>
<!-- EDATIS : TAG V7 -->
<SCRIPT LANGUAGE="JavaScript" SRC="http://home.edt02.net/tracking/EdtDlgTrack.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
new EdtDlgTrack().invoke(
'http://home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/',
{
edt_id_order              : escape(""), // identifiant de commande
edt_amount_order          : escape(""), // montant de commande
V1          : escape(""), 
V2          : escape(""), 
V3          : escape(""), 
V4          : escape(""), 
V5          : escape("") 
}
)
</SCRIPT>
<NOSCRIPT>
<img src = "http://home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/edt_id_order=&edt_amount_order=&V1=&V2=&V3=&V4=&V5=" width=0 height=0>
</NOSCRIPT>
<!-- $stats = {
'_timestamp' => 'Mon Jan 23 06:24:22 2017',
'cache' => 'miss',
'elapsed' => {
'main' => '0.193393',
'top_comp' => '0.154451',
'total' => '0.214805'
},
'mobile' => undef,
'sql' => {
'doc' => 3
},
'terminal' => 'robot'
};
-->
</body>
</html>
