<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<title>JIM.fr - Incidents en anesthésie pédiatrique, souvent l’erreur est humaine</title>
<base href="http://www.jim.fr/e-docs/00/02/85/72/index.phtml" />
<meta http-equiv="refresh" content="730">
<meta charset="utf-8">
<!--[if IE ]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1,  user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon.png" />
<link rel="stylesheet" href="/css/bootstrap.css?v=10">
<link rel="stylesheet" href="/css/bootstrap.responsive.css?v=10">
<link rel="stylesheet" href="/css/simplegrid.css?v=10">
<link rel="stylesheet" href="/css/font-awesome.css?v=10">
<!--[if IE 7]>
<link rel="stylesheet" href="/css/font-awesome-ie7.css">
<![endif]-->
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<link rel="stylesheet" href="/css/jquery.fancybox-buttons.css">
<link rel="stylesheet" href="/css/jquery.fancybox-thumbs.css">
<link rel="stylesheet" href="/css/custom-theme/jquery-ui-1.10.2.custom.min.css">
<link rel="stylesheet" href="/css/style.css?v=31">
<link rel="stylesheet" href="/css/utilitaires.css?v=19">
<script src="/js/libs/modernizr-2.6.2.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités médicales" href="http://www.jim.fr/rss/feed.mason?actu" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités pro &amp; société" href="http://www.jim.fr/rss/feed.mason?actu_pro" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Congrès" href="http://www.jim.fr/rss/feed.mason?congres" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - JIM+" href="http://www.jim.fr/rss/feed.mason?jim_plus" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Mises au point" href="http://www.jim.fr/rss/feed.mason?mise_au_point" />
<script type="text/javascript" src="/js/capping.js"></script>
<!--[if lt IE 9]>
<script src="/js/libs/respond.min.js"></script>
<![endif]-->
<meta property="og:title" content="Incidents en anesthésie pédiatrique, souvent l’erreur est humaine">
<meta property="og:description" content="Plusieurs études soulignent l’impérieuse nécessité de colliger et d’analyser les incidents critiques (IC) afin de renforcer la sécurité des soins apportés aux patients et la prévention et le management des risques (1), à tel point que plusieurs pays anglo-saxons (Angleterre, Australie, Nouvelle-Zélande) [...]">
<meta property="og:image" content="http://www.jim.fr/e-docs/00/02/85/72/carac_photo_1.jpg">
</head>
<body class="transversal cbp-spmenu-push">
<a href="#" id="toTop" class="retour-haut" >
<i class="icon-chevron-up"></i> 
</a>
<div id="menu-mobile-container-left" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left " >
<nav class="mobile-liens-categorie">
<a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a>
</nav>
<div class="mobile-recherche">  
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="btn btn-link"><i class="icon-search icon-large"></i></button>
</form>
<div class="mobile-autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml" class="text-muted"><i class="icon-angle-right"></i> Recherche avancée</a>
</div>
</div>
<nav class="menu-mobile clearfix">
<ul>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/actualites/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Actualités</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/actualites/medicale/_auto_/index.phtml" class="coul-active coul-hover ">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/_auto_/index.phtml" class="coul-active coul-hover ">Pro &amp; Société</a></li>
<li><a href="/medecin/actualites/congres/_auto_/index.phtml" class="coul-active coul-hover ">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/_auto_/index.phtml" class="coul-active coul-hover ">Grandes Études</a></li>
<li><a href="/medecin/actualites/flash/index.phtml" class="coul-active coul-hover ">Flash</a></li>
<li><a href="/medecin/actualites/focus/index.phtml" class="coul-active coul-hover ">Focus</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="coul-active coul-hover ">Codex</a></li>
<li><a href="/medecin/actualites/evenements/e-docs/164814/document_dossier_evnt.phtml" class="">Présidentielles 2017</a></li>
<li><a href="/medecin/actualites/evenements/e-docs/163107/document_dossier_evnt.phtml" class="">JIM D'OR 2016</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/debats/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Débats</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="coul-active coul-hover ">Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="coul-active coul-hover ">Sondages &amp; Enquêtes</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="coul-active coul-hover ">Interview</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/dossiers/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Dossiers</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/dossiers/doconline/index.phtml" class="coul-active coul-hover ">Santé du nourrisson</a></li>
<li><a href="/medecin/dossiers/dulaglutide/index.phtml" class="coul-active coul-hover ">Diabète de type 2</a></li>
<li><a href="/medecin/dossiers/maladie-coeliaque/index.phtml" class="coul-active coul-hover ">Maladie cœliaque</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Formation continue</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="coul-active coul-hover ">Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/_auto_/index.phtml" class="coul-active coul-hover ">Diagnostics</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/thematique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Thématiques</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="">Cas cliniques</a></li>
<li><a href="/medecin/thematique/12_controverses/index.phtml" class="">Controverses</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="">Éco</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="">Épidémio</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="">Génétique</a></li>
<li><a href="/medecin/thematique/14_maieutique/index.phtml" class="">Maïeutique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="">Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="">Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="">Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="">Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="">Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="">Sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="">Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="">Urgences</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/jimplus/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">JIM +</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="coul-active coul-hover ">Les Posts</a></li>
<li><a href="/medecin/jimplus/cote_cour/index.phtml" class="coul-active coul-hover ">Côté Cour</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="coul-active coul-hover ">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="coul-active coul-hover ">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="coul-active coul-hover ">Quizz</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="coul-active coul-hover ">Personnalités de la semaine</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="coul-active coul-hover ">Insolite</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="coul-active coul-hover ">Sans ordonnance</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/pratique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Pratique</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="coul-active coul-hover ">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="coul-active coul-hover ">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="coul-active coul-hover ">Bibliothèque</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="coul-active coul-hover ">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="coul-active coul-hover ">Applithèque</a></li>
<li><a href="/medecin/pratique/pa/index.phtml" class="coul-active coul-hover ">Annonces Emploi</a></li>
</ul>
</li>
</ul>
</nav>
<nav class="menu-mobile  menu-mobile-user clearfix">
<a class="menu-mobile-niveau-1 bg-active" href="/mon_compte/login.phtml">
<i class="icon-user"></i> S’identifier<br>
<small>Accedez gratuitement à tout le JIM.fr</small>
</a>
</nav>
</div>
<div id="menu-mobile-container-right" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right ">
<div>
</div>
</div>
<div class="site-container clearfix transversal ">
<div class="pre-header bg outils hidden-xs">
<div class="container">
<div class="pre-header-contenu grid grid-pad">
<div class="raccord-fond bg"></div>
<div class="menu-utilisateur col-xs-8 ">
<i class="icon-exclamation-sign"></i> <strong>Créez votre compte et accedez gratuitement à toutes les actualités médicales</strong>
</div>
<div id="statut-not-logged"  class="col-xs-4 push-right login-menu ">
<div class="login-menu-contenu">
<a href="/mon_compte/inscription.phtml">Créer son compte</a>
<a href="/mon_compte/login.phtml"><i class="icon-user-md"></i> S’identifier</a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-header border visible-xs">
<div id="menu-mobile-toggle-container" class="pull-left">
<a href="#" id="menu-mobile-toggle" class="mobile-preheader-btn ">
<i class="icon-align-justify"></i>
<i class="icon-remove"></i>
</a>  
</div>
<div class="mobile-logo">
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médicin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<div class="mobile-baseline">Journal International de Médecine</div>
</div>
<div class="habillage-site-contenu">
<header class="site-header hidden-xs">
<div class="container">
<div class="grid">
<div class="col-xs-12">
<div class="banniere ">
<div class="grid grid-pad">
<div class="col-xs-12 col-sm-8">
<div class="banniere-contenu clearfix">
<div class="banniere-element site-logo">
<span class="date-maj">02/05 &agrave; 15h39</span>
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médecin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<figure class="signature-logo banniere-element hidden-tablet hidden-phablet">
<img src="/img/jim-signature.png" alt="Journal International de Médecine" />
</figure>
<nav class="banniere-element liste-lien-categorie">
<ul>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a></li>
</ul>
</nav>
<div class="banniere-element hidden-phablet hidden-tablet liste-raccourcis">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4 ">
<div class="bloc-recherche outils">
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="submit btn-primary btn-icon bg-hover"><i class="icon-search icon-large"></i></button>
</form>
<div class="autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml"><i class="icon-search"></i> Recherche avancée</a><br/>
<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?db=PubMed" target="_blank"><i class="icon-search"></i> Rechercher sur Medline</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="menu-container no-specialite  hidden-xs">
<nav class="menu-principal bg clearfix">
<div class="container">
<ul>
<li><a href="/medecin/actualites/_auto_/index.phtml" class="">Actualités
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/debats/index.phtml" class="">Débats
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/dossiers/index.phtml" class="">Dossiers
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="">Formation continue
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/thematique/index.phtml" class="">Thématiques
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/jimplus/index.phtml" class="">JIM +
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/pratique/index.phtml" class="">Pratique
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
</ul>
</div>
</nav>
</div>
<div class="container">
<div class="grid grid-pad breadcrumbs-container ">
<div class="col-xs-12">
<div class="breadcrumbs-contenu">
<div class="grid">
<div class="col-xs-12 col-sm-7 col-md-8">
<div class="">
<nav>
<ul class="breadcrumbs ellipsis outils">
<li><a href="/">Accueil JIM</a></li>
<li><a>Incidents en anesthésie pédiatrique, souvent l’erreur est humaine</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid grid-pad">
<div role="main" class="col-xs-12 col-sm-7 col-md-8 ">
<article class="bloc-principal">
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fincidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234%2Fdocument_actu_med.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+Incidents+en+anesth%C3%A9sie+p%C3%A9diatrique,+souvent+l%E2%80%99erreur+est+humaine+:+http:%2F%2Fwww.jim.fr%2F28572" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fincidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234%2Fdocument_actu_med.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/85/72/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/incidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234/document_actu_med.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/85/72/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
<header class="article-header">
<div class="article-date-publication">Publié le 02/05/2017</div>
<h1 class="article-page-titre">Incidents en anesthésie pédiatrique, souvent l’erreur est humaine</h1>
</header>
<div class="article-texte mceContentBody">
<figure class="article-image ">
<a class="fancy-link" href="/e-docs/00/02/85/72/carac_photo_1.jpg" title="">
<img src="/e-docs/00/02/85/72/carac_photo_1.jpg" />
</a>
</figure>
<p>Plusieurs études soulignent l’impérieuse nécessité de colliger
et d’analyser les incidents critiques (IC) afin de renforcer la
sécurité des soins apportés aux patients et la prévention et le
management des risques (1), à tel point que plusieurs pays
anglo-saxons (Angleterre, Australie, Nouvelle-Zélande) tiennent des
registres des IC et modifient en conséquence leurs protocoles
nationaux. Hélas, rien de tel en France.</p>
<p>Dans l’optique de mener une étude descriptive, prospective et
observationnelle sur ce sujet, une procédure de déclaration anonyme
des IC par les médecins anesthésistes, les infirmier(e)s
anesthésistes et les étudiants, a été initiée dans le département
d’anesthésie pédiatrique de l’Hôpital Universitaire
Necker–Enfants-Malades de Paris, d’août 2011 à mai 2013, en
excluant les patients de chirurgie cardiaque et ophtalmologique
(2).</p>
<p>La méthode d’analyse ORION, préconisée par l’HAS, a été
utilisée, basée sur la classification de l’OMS (International
Classification for Patient Safety) (3) en 6 types d’incidents ou
d’accidents. Les facteurs de risques comportant un haut degré de
danger pour les patients ont été identifiés en analyse univariée et
par les odds ratios (OR).</p>
<h3>Evitables dans plus des trois quarts des cas</h3>
<p>Au cours d’une période de 18 mois, 114 IC (prévalence d’IC de
0,7 %) ont été rapportés chez 103 enfants sous anesthésie générale
(âge médian : 7,0 ans [intervalle de confiance à 95 % [IC 95 %] :
3,6–9,8 ; 17,9 % âgés de moins de 1 an ; 25 % ASA I, 30 % ASA II,
39 % ASA III, 6 % ASA IV) dont 61,23 % ont eu des conséquences pour
les patients avec 29,9 % de conséquences graves, dont 2 infirmités
permanentes et 2 décès.&nbsp; Les principaux types d’IC étaient de
nature respiratoire (28,8 %), associés aux drogues (22,8 %) ou à
l’accès veineux (18,4 %). Les IC sont survenus en chirurgie
orthopédique (32,1 %, 32/4 312 patients), en ORL (17,5 %, 18/3 126
patients), en chirurgie générale (15,5 %, 16/3 602 patients) et en
neurochirurgie (13,6 %, 14/2 246 patients).</p>
<p>Au total, 76,3 % des IC étaient évitables et parmi les 200
facteurs de risques identifiés, 42,3 % étaient d’origine humaine
principalement liés à des défauts de soins. Le score ASA ≥ 3 (OR :
2,52; [IC 95 % : 1,10–5,78]) s’est avéré être un risque indépendant
de danger pour le patient.</p>
<p>Un malheur n’arrivant jamais seul, l’étude révèle une cascade de
213 conséquences pour l’hôpital : augmentation de la durée de
séjour à l’hôpital (1,9 %), dans la SSPI (15,5 %) en réanimation
(5,6 %) ; report (10,3 %), annulation (2,3 %), report sine die de
l’intervention (4,2 %) ; examen de laboratoire imprévu (13,1 %),
transfert imprévu (3,8 %), traitement imprévu (18,8 %),
consultation imprévue (14,6 %).</p>
<h3>Une bien courageuse introspection pour améliorer les
pratiques</h3>
<p>Il s’agit de la première étude française analysant les IC
pendant une période aussi longue et selon une méthodologie
internationale qui autorise la comparaison avec d’autres
études.</p>
<p>Cette courageuse introspection, adossée à une démarche de
management de la qualité et de gestion des risques (revues
mensuelles de morbi-mortalité, révision de 5 protocoles, création
de 4 nouveaux protocoles), révèle un nombre important d’incidents
critiques dont la plupart sont d’origine humaine et sont donc
évitables.</p>
<p>Elle en appelle à des mesures correctives, afin d’en diminuer
les conséquences pour les patients et pour l’hôpital, en terme de
souffrance, de désorganisation des soins et de surcoûts.
L’amélioration de la qualité doit être une priorité pour les
anesthésistes pédiatriques et les autres.</p>
<p><strong>Dr Bernard-Alex Gaüzère</strong></p>
</div>
<footer class="references">
<h6 class="coul">Références</h6>
<div class="references-texte mceContentBody">
1) Smith AF, Mahajan RP, : National critical incident reporting: improving patient safety. Br J Anaesth., 2009 ; 103 : 623–625<br>2) Kupersztych-Hagege E, Duracher-Gout C, Ortego R, Carli P, Orliaguet G : Critical incidents in a French department of paediatric anaesthesia. Anaesth Crit Care Pain Med., 2017; 36 : 103-107.<br>3) World Health Organisation. Projet de développement de la Classification internationale pour la sécurité des patients. Rapport sur les résultats de l’enquête Delphi modifiée par Internet sur la Classification internationale pour la sécurité des patients (2007) [Disponible sur: https://www.who.int/patientsafety/taxonomy/ps_modified_delphi_survey_fr.pdf]<br>
</div>
</footer>
<p class="chapo article-copyright">Copyright © http://www.jim.fr</p>
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fincidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234%2Fdocument_actu_med.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+Incidents+en+anesth%C3%A9sie+p%C3%A9diatrique,+souvent+l%E2%80%99erreur+est+humaine+:+http:%2F%2Fwww.jim.fr%2F28572" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fincidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234%2Fdocument_actu_med.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/85/72/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/incidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234/document_actu_med.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/85/72/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
</article>
<div class="article-reactions" id="article-reactions">
<div class="bloc-principal ">
<a href="/e-docs/incidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234/document_actu_med.phtml?reagir=1#formulaire-reaction" class="btn btn-primary pull-right"><i class="icon-comments"></i> Réagir</a>
<h4 class="titre-encart coul border">
<i class="icon-comment"></i>
Vos réactions
</h4>
<h3 class="reactions-vide-message">Soyez le premier à réagir !</h3>
<p>
<span class="coul">Les réactions aux articles sont réservées aux professionnels de santé <a href="/mon_compte/inscription.phtml" target="_blank"><b>inscrits</b></a></span><br>
Elles ne seront publiées sur le site qu’après modération par la rédaction (avec un délai de quelques heures à 48 heures). Sauf exception, les réactions sont publiées avec la signature de leur auteur.
</p>
</div>
<a href="/e-docs/incidents_en_anesthesie_pediatrique_souvent_lerreur_est_humaine_165234/document_actu_med.phtml?reagir=1#formulaire-reaction" class="lien-bande bg" >
<i class="icon-comments"></i>
<small>Réagir à cet article</small>
</a>
</div>
</div>
<div role="complementary" class="site-colonne col-xs-12 col-sm-5 col-md-4">
<aside class="bloc dossiers-bloc bloc-collapsible transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
Maladie coeliaque
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/maladie-coeliaque/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/vignette_schart.png" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>Maladie coeliaque</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<aside class="bloc dossiers-bloc dossiers-bloc-avec-liens bloc-collapsible transversal" data-bloc-region-xs="1" data-bloc-weight-xs="4">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
Nutrition infantile en pratique
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/doconline/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-1.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>Découvrez notre dossier</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<div class="bloc transversal bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart  coul border hidden-xs">Flash</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Flash
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="bloc-contenu">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/guyane_rien_pour_la_medecine_liberale__165211/document_flash.phtml">Guyane : rien pour la médecine libérale ?  </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/un_premier_bilan_de_lautorisation_de_leuthanasie_au_canada_165210/document_flash.phtml">Un premier bilan de l’autorisation de l’euthanasie au Canada</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/des_industriels_sengagent_en_faveur_du_logo_nutri_score__165209/document_flash.phtml">Des industriels s’engagent en faveur du logo &quot;Nutri-score&quot;</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/diesel_le_pr_michel_aubier_rappele_a_l_ordre_165208/document_flash.phtml">Diesel : le Pr Michel Aubier rappelé à l'Ordre</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/le_c_a_25_euros_cest_enfin_maintenant__165207/document_flash.phtml">Le C à 25 euros : c’est enfin maintenant ! </a>
</li>
</ol>
</div>
<a class="lien-bande bg" href="/medecin/actualites/flash/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les Flash</small>
</a>
</div>
</div>
<div class="bloc bloc-collapsible sondage-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="2">
<h4 class="titre-encart coul border hidden-xs">
<i class="icon-question-sign"></i> Sondage
</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Sondage
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<form method="get" action="/medecin/debats/sondage/question.phtml">
<input type="hidden" name="cle_sond_question" value="460" />
<strong>Au second tour de l’élection présidentielle, vous comptez voter : </strong>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22467" required /> Marine Le Pen </label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22468" required /> Emmanuel Macron </label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22469" required /> Blanc</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22470" required /> M’abstenir </label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22471" required /> NSP</label>
</div>
<div class="form-footer clearfix">
<button type="submit" class="btn h5-like coul"><i class="icon-circle-arrow-right"></i> VOTER</button>
<a href="/medecin/debats/sondage/question.phtml?cle_sond_question=460&amp;gratuit=1" class="btn h6-like push-right" ><i class="icon-bar-chart"></i> Résultats</a>
</div>
</form><!--.tab-container-->
</div>
</div>
<aside class="bloc dossiers-bloc  bloc-collapsible dossiers-bloc-avec-liens transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
DIABETES
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/dossiers/dulaglutide/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-2.jpg" alt="" />
</a>
<a href="/medecin/dossiers/dulaglutide/index.phtml" class="image-link dossier-bandeau transversal">
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>DIABETE DE TYPE 2 ET INJECTION HEBDOMADAIRE</h4>
</div>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<aside class="bloc dossiers-bloc bloc-collapsible transversal" data-bloc-region-xs="3" data-bloc-weight-xs="0">
<h4 class="titre-encart  coul border hidden-xs">Dossier du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
<small>Dossier du jim</small>
Présidentielles 2017
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/actualites/evenements/e-docs/164814/document_dossier_evnt.phtml" class="image-link dossier-bandeau transversal">
<h4></h4>
<img src="/contenu/vignette_presidentielle.jpg" alt="" /><br>
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4>La campagne de France du JIM</h4>
</div>
</a>
</a>
</div>
<a class="lien-bande bg" href="/medecin/dossiers/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les dossiers</small>
</a>
</div>
</aside>
<div class="bloc bloc-collapsible bloc-collapsible-opened transversal" data-bloc-region-xs="1" data-bloc-weight-xs="0">
<h4 class="titre-encart  coul border hidden-xs">En ce moment...</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
En ce moment...
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div id="tab-en-ce-moment" class="tab-container">
<ul class="etabs hauteur-liste h5-like">
<li><a href="#tab-plus-medecine" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Médecine</span></a></li>
<li><a href="#tab-pro-societe" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Pro/Société</span></a></li>
<li><a href="#tab-commentaires" class="hauteur-item tab"><span>Les&nbsp;plus commentés</span></a></li>
<li><a href="#tab-reactions" class="hauteur-item tab"><span>Dernières réactions</span></a></li>
</ul>
<div class="bloc-contenu">
<div id="tab-plus-medecine">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/brosse_a_dents_manuelle_ou_electrique_un_debat_incisif__165204/document_actu_med.phtml">Brosse à dents manuelle ou électrique, un débat incisif !  </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/juste_un_peu_moins_de_cephalees_pendant_la_grippe_pour_les_vaccines_165077/document_actu_med.phtml">Juste un peu moins de céphalées pendant la grippe pour les vaccinés</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/en_marche_mais_preferez_le_velo_pour_aller_travailler__165093/document_actu_med.phtml">En marche… mais préférez le vélo pour aller travailler !</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/reperer_la_souffrance_de_lenfant_pour_prevenir_le_suicide_de_ladolescent_165173/document_actu_med.phtml">Repérer la souffrance de l’enfant pour prévenir le suicide de l’adolescent</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/actualite_de_la_gale_de_l_enfant_165119/document_mise_point.phtml">Actualité de la gale de l'enfant</a>
</li>
</ol>
</div>
<div id="tab-pro-societe">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/tampons_hygieniques_risques_reels_ou_informations_toxiques__165178/document_actu_pro.phtml">Tampons hygiéniques : risques réels ou informations toxiques ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/emmanuel_macron_appele_a_rompre_totalement_avec_lere_touraine__165189/document_jim_plus.phtml">Emmanuel Macron appelé à rompre totalement avec l’ère Touraine </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/emmanuel_macron_et_la_sante_une_promesse_de_plus_grande_ecoute_sans_rupture_majeure_165142/document_actu_pro.phtml">Emmanuel Macron et la santé : une promesse de plus grande écoute, sans rupture majeure</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/et_si_on_en_finissait_avec_le_numerus_clausus_une_interview_video_du_dr_daniel_wallach_165099/document_actu_pro.phtml">Et si on en finissait avec le numerus clausus ? Une interview vidéo du Dr Daniel Wallach</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/marine_le_pen_et_la_sante_plus_d_attention_pour_les_francais_moins_de_soins_pour_les_etrangers__165144/document_actu_pro.phtml">Marine Le Pen et la santé: plus d'attention pour les Français, moins de soins pour les étrangers </a>
</li>
</ol>
</div>
<div id="tab-commentaires">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/e-docs/des_passerelles_pour_permettre_aux_paramedicaux_de_devenir_medecin_165181/document_flash.phtml">Des passerelles pour permettre aux paramédicaux de devenir médecin</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/et_si_on_en_finissait_avec_le_numerus_clausus_une_interview_video_du_dr_daniel_wallach_165099/document_actu_pro.phtml">Et si on en finissait avec le numerus clausus ? Une interview vidéo du Dr Daniel Wallach</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/tampons_hygieniques_risques_reels_ou_informations_toxiques__165178/document_actu_pro.phtml">Tampons hygiéniques : risques réels ou informations toxiques ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/brosse_a_dents_manuelle_ou_electrique_un_debat_incisif__165204/document_actu_med.phtml">Brosse à dents manuelle ou électrique, un débat incisif !  </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/emmanuel_macron_appele_a_rompre_totalement_avec_lere_touraine__165189/document_jim_plus.phtml">Emmanuel Macron appelé à rompre totalement avec l’ère Touraine </a>
</li>
</ol>
</div>
<div id="tab-reactions">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/e-docs/perturbateurs_endocriniens_60_millions_de_consommateurs_a_un_cheveu_de_la_redite__165047/document_actu_pro.phtml">Perturbateurs endocriniens : 60 millions de consommateurs à un cheveu de la redite ! </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/brosse_a_dents_manuelle_ou_electrique_un_debat_incisif__165204/document_actu_med.phtml">Brosse à dents manuelle ou électrique, un débat incisif !  </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/tampons_hygieniques_risques_reels_ou_informations_toxiques__165178/document_actu_pro.phtml">Tampons hygiéniques : risques réels ou informations toxiques ? </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/exclusif_86_des_professionnels_de_sante_jugent_mauvais_le_bilan_de_marisol_touraine__165024/document_actu_pro.phtml">Exclusif : 86 % des professionnels de santé jugent mauvais le bilan de Marisol Touraine </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/emmanuel_macron_appele_a_rompre_totalement_avec_lere_touraine__165189/document_jim_plus.phtml">Emmanuel Macron appelé à rompre totalement avec l’ère Touraine </a>
</li>
</ol>
</div>
</div>
</div><!--.tab-container-->
</div>
</div>
<div class="bloc transversal bloc-collapsible">
<h4 class="titre-encart coul border hidden-xs">Interview</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Interview
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/debats/interview/e-docs/et_si_on_en_finissait_avec_le_numerus_clausus_une_interview_video_du_dr_daniel_wallach_165145/document_interview.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">
Et si on en finissait avec le numerus clausus ? Une interview vidéo du Dr Daniel Wallach
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/85/19/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">Paris, le lundi 24 avril 2017 –Y-a-t-il vraiment trop de médecins comme beaucoup l’avancent  et ce sacro-saint numerus clausus [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
</div>
<a class="lien-bande bg" href="/medecin/debats/interview/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les interviews</small>
</a>
</div>
</div>
<aside class="bloc transversal dossiers-bloc bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart coul border hidden-xs">Mon JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mon JIM
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="mon-jim-promo">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link">
<img src="/img/jim-premium.png" alt="JIM offre premium" />
</a>
</div>
</div>
</aside>
<aside class="bloc bloc-collapsible dossiers-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="3">
<h4 class="titre-encart  coul border hidden-xs">JIM +</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
JIM +
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<small class="coul mini-titre-encart">Tribune</small>
<a href="/medecin/jimplus/e-docs/integrite_scientifique_quand_la_france_va_t_elle_combler_son_retard__165187/document_edito.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Intégrité scientifique : quand la France va-t-elle combler son retard ?</h3>
<p class="article-resume">Paris, le samedi 29 avril 2017 – Depuis quelques années, la nécessité de protéger et de promouvoir l’intégrité scientifique, [...]</p>
</a>
</article>
</div>
<div class="liste-article article-mini">
<article>
<small class="coul mini-titre-encart">Insolite</small>
<a href="/medecin/jimplus/e-docs/un_genereux_donateur_165192/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Un généreux donateur…</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">High tech</small>
<a href="/medecin/jimplus/e-docs/un_test_qui_ne_vous_fera_plus_suer_165191/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Un test qui ne vous fera plus suer</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Le Post</small>
<a href="/medecin/jimplus/e-docs/emmanuel_macron_appele_a_rompre_totalement_avec_lere_touraine__165189/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Emmanuel Macron appelé à rompre totalement avec l’ère Touraine </h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Quizz</small>
<a href="/medecin/jimplus/e-docs/connaissez_vous_le_stealthing__165195/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Connaissez-vous le stealthing ? </h3>
</a>
</article>
</div>
<a class="lien-bande bg " href="/medecin/jimplus/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tout jim +</small>
</a>
</div>
</aside>
<aside class="bloc article-secondaire focus-bloc bloc-collapsible  hidden-xs transversal">
<h4 class="titre-encart  coul border hidden-xs">Mise au Point</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mise au Point
<i class="icon-chevron-down"></i>
<i class="icon-chevron-up"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/conduite_a_tenir_face_un_condylome_de_ladulte_165121/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 24/04/2017</div>
<h3 class="article-titre">
Conduite à tenir face un condylome de l’adulte
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/85/01/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">La condylomatose, décrite et prise en charge depuis l’Antiquité, est majoritairement associée à des papillomavirus humains (HPV) [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/la_tomosynthese_principe_et_interets_de_cette_technique_mammographique_165120/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 24/04/2017</div>
<h3 class="article-titre">
La tomosynthèse : principe et intérêts de cette technique mammographique
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/85/00/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">La tomosynthèse est une technique d’imagerie en trois dimensions du sein, dont les premières publications datent d’environ 10 [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
</div>
<a class="lien-bande bg"  href="/medecin/fmc/mise_au_point/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les Mises au point</small>
</a>
</div>
</aside>
</div>
</div>
<div class="site-footer-container grid grid-pad">
<div class="col-1-1">
<footer class="site-footer outils">
<div class="grid grid-pad bloc-pub-bandeau-footer">
<div class="col-1-1">
</div>
</div>
<div class="footer-principal">
<div class="element footer-raccourcis hidden-xs">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
<div class="element logos-partenaires">
<a href="http://www.lafnim.com/" class="image-link" target="_blank"><img src="/img/logo-fnim.png" alt="Logo FNIM" /></a>
<a href="http://www.remede.org/" class="image-link" target="_blank"><img src="/img/logoRemedeOrg.png" alt="Logo Remede" /></a>
<a href="http://www.ojd.com/?adhid=3779" class="image-link" target="_blank"><img src="/img/logo-ojd.png" alt="Logo OJD" /></a>
<a href="http://www.sante-voyages.com" class="image-link" target="_blank"><img src="/img/logo-sv.png" alt="Logo santé voyage" /></a>
<a  href="https://www.healthonnet.org/HONcode/Conduct_f.html?HONConduct991958" class="image-link" target="_blank"><img src="/img/logo-hon.png" alt="HON" /></a>
</div>
<nav class="element menu-footer ">
<span>© JIM</span>
<a href="/institutionnel/jim_sa.mhtml">Qui sommes-nous ?</a>
<a href="/institutionnel/contact.phtml">Contacter le JIM</a>
<a href="/institutionnel/copyright.mhtml">Mentions légales</a>
<a href="/whatsmyip.phtml">Mon IP</a>
</nav>
</div>
<div class="footer-secondaire hidden-xs clearfix">
<nav class="footer-plan-site">
<ul>
<li>
<a href="/medecin/" class="niveau-1">JIM Médecin</a>
<ul>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">
Actualités
</a>
<ul>
<li><a href="/medecin/actualites/index.phtml" class="niveau-3">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/index.phtml" class="niveau-3">Pro & société</a></li>
<li><a href="/medecin/actualites/congres/index.phtml" class="niveau-3">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/index.phtml" class="niveau-3">Grandes études</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="niveau-3">Codex</a></li>
</ul>
</li>
<li>
<a href="/medecin/debats/index.phtml" class="niveau-2">Débats</a>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="niveau-3" >Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="niveau-3" >Sondage et enquête</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="niveau-3" >Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="niveau-3" >Interview</a></li>
</ul>
</li>
<li>
<a href="/medecin/dossiers/index.phtml" class="niveau-2">Dossiers</a>
</li>
<li>
<a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-2">Formation continue</a>
<ul>
<li><a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-3" >Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/index.phtml" class="niveau-3" >Diagnostics</a></li>
</ul>
</li>
<li>
<a href="/medecin/thematique/index.phtml" class="niveau-2">Thématique</a>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="niveau-3" >Cas cliniques</a></li>
<li><a href="/medecin/thematique/12_controverses/index.phtml" class="niveau-3" >Controverses</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="niveau-3" >Économie</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="niveau-3" >Épidémiologie</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="niveau-3" >Génétique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="niveau-3" >Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="niveau-3" >Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="niveau-3" >Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="niveau-3" >Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="niveau-3" >Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="niveau-3" >sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="niveau-3" >Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="niveau-3" >Urgences</a></li>
</ul>
</li>
<li>
<a href="/medecin/videos/index.phtml" class="niveau-2">Vidéos</a>
</li>
<li>
<a href="/medecin/jimplus/index.phtml" class="niveau-2">JIM +</a>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="niveau-3">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="niveau-3">Les Posts</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="niveau-3">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="niveau-3">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="niveau-3">Quizz</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="niveau-3">Insolite</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="niveau-3">L’Homme de la semaine</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="niveau-3">Sans ordonnance</a></li>
</ul>
</li>
<li>
<a href="/medecin/pratique/index.phtml" class="niveau-2">Pratique</a>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="niveau-3">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="niveau-3">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="niveau-3">Bibliothèque</a></li>
<li><a href="/medecin/pratique/pa/index.phtml" class="niveau-3">Annonces Emploi</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="niveau-3">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="niveau-3">Applithèque</a></li>
</ul>
</li>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">Spécialités</a>
<ul>
<li><a href="/medecin/actualites/11_med_gen/index.phtml" class="niveau-3">Médecine générale</a></li>
<li><a href="/medecin/actualites/21_allergo/index.phtml" class="niveau-3">Allergo</a></li>
<li><a href="/medecin/actualites/21_anapath/index.phtml" class="niveau-3">Anapath</a></li>
<li><a href="/medecin/actualites/21_anesthesie/index.phtml" class="niveau-3">Anesthésie-réa</a></li>
<li><a href="/medecin/actualites/21_biologie/index.phtml" class="niveau-3">Biologie</a></li>
<li><a href="/medecin/actualites/21_cancero/index.phtml" class="niveau-3">Cancéro</a></li>
<li><a href="/medecin/actualites/21_cardio/index.phtml" class="niveau-3">Cardio</a></li>
<li><a href="/medecin/actualites/21_chirurgie/index.phtml" class="niveau-3">Chirurgie</a></li>
<li><a href="/medecin/actualites/21_dermato/index.phtml" class="niveau-3">Dermato</a></li>
<li><a href="/medecin/actualites/21_endocrino/index.phtml" class="niveau-3">Endocrino</a></li>
<li><a href="/medecin/actualites/21_etudiant/index.phtml" class="niveau-3">Etudiant</a></li>
<li><a href="/medecin/actualites/21_gastro/index.phtml" class="niveau-3">Gastro</a></li>
<li><a href="/medecin/actualites/21_geriatrie/index.phtml" class="niveau-3">Gériatrie</a></li>
<li><a href="/medecin/actualites/21_gyneco/index.phtml" class="niveau-3">Gynéco</a></li>
<li><a href="/medecin/actualites/21_imagerie/index.phtml" class="niveau-3">Imagerie</a></li>
<li><a href="/medecin/actualites/21_infectio/index.phtml" class="niveau-3">Infectio</a></li>
<li><a href="/medecin/actualites/21_med_int/index.phtml" class="niveau-3">Médecine interne</a></li>
<li><a href="/medecin/actualites/21_nephro/index.phtml" class="niveau-3">Néphro</a></li>
<li><a href="/medecin/actualites/21_neuro/index.phtml" class="niveau-3">Neuro</a></li>
<li><a href="/medecin/actualites/21_ophtalmo/index.phtml" class="niveau-3">Ophtalmo</a></li>
<li><a href="/medecin/actualites/21_orl/index.phtml" class="niveau-3">ORL</a></li>
<li><a href="/medecin/actualites/21_pediatrie/index.phtml" class="niveau-3">Pédiatrie</a></li>
<li><a href="/medecin/actualites/21_pneumo/index.phtml" class="niveau-3">Pneumo</a></li>
<li><a href="/medecin/actualites/21_psy/index.phtml" class="niveau-3">Psy</a></li>
<li><a href="/medecin/actualites/21_rhumato/index.phtml" class="niveau-3">Rhumato</a></li>
<li><a href="/medecin/actualites/21_uro/index.phtml" class="niveau-3">Uro</a></li>
</ul>
</li>
</ul>
</li>
<li>
<a href="/pharmacien/actualites/index.phtml" class="niveau-1">JIM PHARMACIEN</a>
</li>
<li>
<a href="/infirmier/actualites/index.phtml" class="niveau-1">JIM INFIRMIER</a>
</li>
</ul>
</nav>
<div class="footer-logos">
<div class="logo-footer">
<a href="/" class="image-link"><img src="/img/logo-footer.png" alt="JIM Journal International de Médecine" /></a>
</div>
<div class="premium-footer">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link"><img src="/img/jim-premium.png" alt="JIM offre premium" /></a>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
<script src="/js/libs/jquery-1.8.2.min.js"></script>
<script src="/js/libs/bootstrap.min.js"></script>
<script src="/js/libs/jquery.easing-1.3.pack.js"></script>
<script src="/js/libs/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/js/libs/jquery.fancybox.pack.js"></script>
<script src="/js/libs/jquery.fancybox-thumbs.js"></script>
<script src="/js/libs/jquery.easytabs.min.js"></script>
<script src="/js/libs/jquery.flexslider.js"></script>
<script src="/js/libs/fastclick.js"></script>
<script src="/js/libs/jquery.stayInWebApp.min.js"></script>
<script src="/js/libs/jquery-ui-1.10.2.custom.min.js"></script>
<script src="/js/libs/jquery.ui.datepicker-fr.js"></script>
<script src="/js/libs/imagesloaded.pkgd.min.js"></script>
<script src="/js/libs/jquery.isotope.min.js"></script>
<!-- <script src="/js/libs/snap.min.js"></script>-->
<script src="/js/plugins.js"></script>
<script src="/js/main.js?v=30"></script>
<!-- CORRECTIF COLONNAGE DU FOOTER IE 9 et moins-->
<!--[if lt IE 10]>
<script src="/js/libs/jquery.columnizer.js"></script>
<script>
$('.footer-plan-site').columnize({ columns:4 });
</script>
<![endif]-->
<script type="text/javascript">
$(document).ready(function(){
$('#sante-des-hommes').closest('.container').addClass('big-container');
});
</script>
<script src="/js/showads.js"></script>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
var _PJS=0;
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/277077208490.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
if(_PJS) {
eStat_id.serial("277077208490");
eStat_id.pg_mq("index");
eStat_id.gp_pg_mq("");
eStat_tag.post("m");
}
</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/277077208490?p=&c=&st=0&sjs=0" BORDER="0" WIDTH="1" HEIGHT="1" CLASS="hidden" />
</NOSCRIPT>
<!-- /eStat -->
<SCRIPT LANGUAGE="JavaScript">
if(!_PJS || typeof canRunAds=="undefined")storeAdBlockStatus("bloque", "robot");
else storeAdBlockStatus("debloque", "robot");
</SCRIPT>
<!-- EDATIS : TAG V7 -->
<SCRIPT LANGUAGE="JavaScript" SRC="http://home.edt02.net/tracking/EdtDlgTrack.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
new EdtDlgTrack().invoke(
'http://home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/',
{
edt_id_order              : escape(""), // identifiant de commande
edt_amount_order          : escape(""), // montant de commande
V1          : escape(""), 
V2          : escape(""), 
V3          : escape(""), 
V4          : escape(""), 
V5          : escape("") 
}
)
</SCRIPT>
<NOSCRIPT>
<img src = "http://home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/edt_id_order=&edt_amount_order=&V1=&V2=&V3=&V4=&V5=" width=0 height=0>
</NOSCRIPT>
<!-- $stats = {
'_timestamp' => 'Tue May  2 15:59:54 2017',
'cache' => 'hit',
'elapsed' => {
'main' => '0.008241',
'total' => '0.020201'
},
'mobile' => undef,
'terminal' => 'robot'
};
-->
</body>
</html>
