<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<title>JIM.fr - La neurochirurgie, traitement de recours des épilepsies focales pharmaco-résistantes de l’enfant</title>
<base href="//www.jim.fr/e-docs/00/02/92/75/index.phtml" />
<meta http-equiv="refresh" content="376">
<meta charset="utf-8">
<!--[if IE ]>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1,  user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="stylesheet" href="/css/bootstrap.css?v=10">
<link rel="stylesheet" href="/css/bootstrap.responsive.css?v=10">
<link rel="stylesheet" href="/css/simplegrid.css?v=10">
<link rel="stylesheet" href="/css/font-awesome.css?v=10">
<!--[if IE 7]>
<link rel="stylesheet" href="/css/font-awesome-ie7.css">
<![endif]-->
<link rel="stylesheet" href="/css/jquery.fancybox.css">
<link rel="stylesheet" href="/css/jquery.fancybox-buttons.css">
<link rel="stylesheet" href="/css/jquery.fancybox-thumbs.css">
<link rel="stylesheet" href="/css/custom-theme/jquery-ui-1.10.2.custom.min.css">
<link rel="stylesheet" href="/css/style.css?v=45">
<link rel="stylesheet" href="/css/utilitaires.css">
<link rel="stylesheet" href="/css/chosen.min.css">
<link rel="stylesheet" href="/css/annonces-med.css?v=31">
<script src="/js/libs/modernizr-2.6.2.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités médicales" href="http://www.jim.fr/rss/feed.mason?actu" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Actualités pro &amp; société" href="http://www.jim.fr/rss/feed.mason?actu_pro" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Congrès" href="http://www.jim.fr/rss/feed.mason?congres" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - JIM+" href="http://www.jim.fr/rss/feed.mason?jim_plus" />
<link rel="alternate" type="application/rss+xml" title="JIM.fr - Mises au point" href="http://www.jim.fr/rss/feed.mason?mise_au_point" />
<script type="text/javascript" src="/js/capping.js"></script>
<!--[if lt IE 9]>
<script src="/js/libs/respond.min.js"></script>
<![endif]-->
<meta property="og:title" content="La neurochirurgie, traitement de recours des épilepsies focales pharmaco-résistantes de l’enfant">
<meta property="og:description" content="Chez l’enfant, une épilepsie qui n’est pas contrôlée par 2 antiépileptiques [AE] adaptés, administrés successivement ou simultanément, a peu de chances de l’être avec d’autres AE, et la pharmaco-résistance d’une épilepsie augmente le risque de troubles neuro-développementaux. Néanmoins, [...]">
<meta property="og:image" content="http://www.jim.fr/e-docs/00/02/92/75/carac_photo_1.jpg">
</head>
<body class="transversal cbp-spmenu-push">
<a href="#" id="toTop" class="retour-haut" >
<i class="icon-chevron-up"></i> 
</a>
<div id="menu-mobile-container-left" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left " >
<nav class="mobile-liens-categorie">
<a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a>
<a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a>
</nav>
<div class="mobile-recherche">  
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="btn btn-link"><i class="icon-search icon-large"></i></button>
</form>
<div class="mobile-autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml" class="text-muted"><i class="icon-angle-right"></i> Recherche avancée</a>
</div>
</div>
<nav class="menu-mobile clearfix">
<ul>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/actualites/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Actualités</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/actualites/medicale/_auto_/index.phtml" class="coul-active coul-hover ">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/_auto_/index.phtml" class="coul-active coul-hover ">Pro &amp; Société</a></li>
<li><a href="/medecin/actualites/congres/_auto_/index.phtml" class="coul-active coul-hover ">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/_auto_/index.phtml" class="coul-active coul-hover ">Grandes Études</a></li>
<li><a href="/medecin/actualites/flash/index.phtml" class="coul-active coul-hover ">Flash</a></li>
<li><a href="/medecin/actualites/focus/index.phtml" class="coul-active coul-hover ">Focus</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="coul-active coul-hover ">Codex</a></li>
<li><a href="/medecin/actualites/evenements/e-docs/163107/document_dossier_evnt.phtml" class="">JIM D'OR 2016</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/debats/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Débats</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="coul-active coul-hover ">Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="coul-active coul-hover ">Sondages &amp; Enquêtes</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="coul-active coul-hover ">Interview</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/videos/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">JIM TV</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/dossiers/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Dossiers</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/dossiers/doconline/index.phtml" class="coul-active coul-hover ">Santé du nourrisson</a></li>
<li><a href="/medecin/dossiers/dulaglutide/index.phtml" class="coul-active coul-hover ">Diabète de type 2</a></li>
<li><a href="/medecin/dossiers/sanofi-coeuretdiabete/index.phtml" class="coul-active coul-hover ">Cœur et Diabète</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">FMC</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="coul-active coul-hover ">Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/_auto_/index.phtml" class="coul-active coul-hover ">Diagnostics</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/thematique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Thématiques</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="">Cas cliniques</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="">Éco</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="">Épidémio</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="">Génétique</a></li>
<li><a href="/medecin/thematique/14_maieutique/index.phtml" class="">Maïeutique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="">Maladies rares</a></li>
<li><a href="/medecin/thematique/15_tabacologie/index.phtml" class="">Mois sans Tabac</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="">Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="">Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="">Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="">Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="">Sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="">Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="">Urgences</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/jimplus/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">JIM +</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="coul-active coul-hover ">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="coul-active coul-hover ">Les Posts</a></li>
<li><a href="/medecin/jimplus/cote_cour/index.phtml" class="coul-active coul-hover ">Côté Cour</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="coul-active coul-hover ">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="coul-active coul-hover ">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="coul-active coul-hover ">Quizz</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="coul-active coul-hover ">Personnalités de la semaine</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="coul-active coul-hover ">Insolite</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="coul-active coul-hover ">Sans ordonnance</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/pratique/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Pratique</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="coul-active coul-hover ">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="coul-active coul-hover ">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="coul-active coul-hover ">Bibliothèque</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="coul-active coul-hover ">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="coul-active coul-hover ">Applithèque</a></li>
</ul>
</li>
<li class="">
<div class="menu-mobile-deplier ">
<a href="/medecin/annonces/index.phtml" class="menu-mobile-niveau-1 bg-active "><span class="menu-texte">Annonces</span></a>
<a href="#" class="deplier-bouton">
<i class="icon-chevron-up"></i>
<i class="icon-chevron-down"></i>
</a>
</div>
<ul>
</ul>
</li>
</ul>
</nav>
<nav class="menu-mobile  menu-mobile-user clearfix">
<a class="menu-mobile-niveau-1 bg-active" href="https://www.jim.fr/mon_compte/login.phtml">
<i class="icon-user"></i> S’identifier<br>
<small>Accedez gratuitement à tout le JIM.fr</small>
</a>
</nav>
</div>
<div id="menu-mobile-container-right" class="menu-mobile-container  cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right ">
<div>
</div>
</div>
<div class="site-container clearfix transversal ">
<div class="pre-header bg outils hidden-xs">
<div class="container">
<div class="pre-header-contenu grid grid-pad">
<div class="raccord-fond bg"></div>
<div class="menu-utilisateur col-xs-8 ">
<i class="icon-exclamation-sign"></i> <strong>Créez votre compte et accedez gratuitement à toutes les actualités médicales</strong>
</div>
<div id="statut-not-logged"  class="col-xs-4 push-right login-menu ">
<div class="login-menu-contenu">
<a href="/mon_compte/inscription.phtml">Créer son compte</a>
<a href="https://www.jim.fr/mon_compte/login.phtml"><i class="icon-user-md"></i> S’identifier</a>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-header border visible-xs">
<div id="menu-mobile-toggle-container" class="pull-left">
<a href="#" id="menu-mobile-toggle" class="mobile-preheader-btn ">
<i class="icon-align-justify"></i>
<i class="icon-remove"></i>
</a>  
</div>
<div class="mobile-logo">
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médicin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<div class="mobile-baseline">Journal International de Médecine</div>
</div>
<div class="habillage-site-contenu">
<header class="site-header hidden-xs">
<div class="container">
<div class="grid">
<div class="col-xs-12">
<div class="banniere ">
<div class="grid grid-pad">
<div class="col-xs-12 col-sm-8">
<div class="banniere-contenu clearfix">
<div class="banniere-element site-logo">
<span class="date-maj">13/11 &agrave; 15h53</span>
<a class="image-link" href="/">
<img src="/img/jim-logo.png" alt="JIM.fr Médecin" class="header-logo-general" />
<img src="/img/jim-logo-pharmacien.png" alt="JIM.fr Pharmacien" class="header-logo-pharmacien" />
<img src="/img/jim-logo-infirmier.png" alt="JIM.fr Infirmier" class="header-logo-infirmier" />
</a>
</div>
<figure class="signature-logo banniere-element hidden-tablet hidden-phablet">
<img src="/img/jim-signature.png" alt="Journal International de Médecine" />
</figure>
<nav class="banniere-element liste-lien-categorie">
<ul>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-medecin"    href="/medecin/"><img    src="/img/jim-medecin.png"    alt="Médecin"    /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-pharmacien" href="/pharmacien/"><img src="/img/jim-pharmacien.png" alt="Pharmacien" /></a></li>
<li><a class="image-link lien-categorie-jim lien-categorie-jim-infirmier"  href="/infirmier/"><img  src="/img/jim-infirmier.png"  alt="Infirmier"  /></a></li>
</ul>
</nav>
<div class="banniere-element hidden-phablet hidden-tablet liste-raccourcis">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-4 ">
<div class="bloc-recherche outils">
<form action="/medecin/pratique/recherche/resultat.phtml" method="get">
<input type="text" placeholder="Rechercher" name="texte" required />
<button type="submit" class="submit btn-primary btn-icon bg-hover"><i class="icon-search icon-large"></i></button>
</form>
<div class="autre-recherche">
<a href="/medecin/pratique/recherche/index.phtml"><i class="icon-search"></i> Recherche avancée</a><br/>
<a href="http://www.ncbi.nlm.nih.gov/entrez/query.fcgi?db=PubMed" target="_blank"><i class="icon-search"></i> Rechercher sur Medline</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="menu-container no-specialite  hidden-xs">
<nav class="menu-principal bg clearfix">
<div class="container">
<ul>
<li><a href="/medecin/actualites/_auto_/index.phtml" class="">Actualités
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/debats/index.phtml" class="">Débats
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/videos/index.phtml" class="">JIM TV
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/dossiers/index.phtml" class="">Dossiers
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/fmc/mise_au_point/_auto_/index.phtml" class="">FMC
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/thematique/index.phtml" class="">Thématiques
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/jimplus/index.phtml" class="">JIM +
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/pratique/index.phtml" class="">Pratique
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
<li><a href="/medecin/annonces/index.phtml" class="">Annonces
<span class="bg-darker transition menu-pointeur"></span>
</a></li>
</ul>
</div>
</nav>
</div>
<div class="container">
<div class="grid grid-pad breadcrumbs-container ">
<div class="col-xs-12">
<div class="breadcrumbs-contenu">
<div class="grid">
<div class="col-xs-12 col-sm-7 col-md-8">
<div class="">
<nav>
<ul class="breadcrumbs ellipsis outils">
<li><a href="/">Accueil JIM</a></li>
<li><a>La neurochirurgie, traitement de recours des épilepsies focales pharmaco-résistantes de l’enfant</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid grid-pad">
<div role="main" class="col-xs-12 col-sm-7 col-md-8 ">
<article class="bloc-principal">
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fla_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565%2Fdocument_actu_med.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+La+neurochirurgie,+traitement+de+recours+des+%C3%A9pilepsies+focales+pharmaco-r%C3%A9sistantes+de+l%E2%80%99enfant+:+http:%2F%2Fwww.jim.fr%2F29275" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fla_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565%2Fdocument_actu_med.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/92/75/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/la_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565/document_actu_med.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/92/75/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
<header class="article-header">
<div class="article-date-publication">Publié le 13/11/2017</div>
<h1 class="article-page-titre">La neurochirurgie, traitement de recours des épilepsies focales pharmaco-résistantes de l’enfant</h1>
</header>
<div class="article-texte mceContentBody">
<figure class="article-image ">
<a class="fancy-link" href="/e-docs/00/02/92/75/carac_photo_1.jpg" title="">
<img src="/e-docs/00/02/92/75/carac_photo_1.jpg"  alt="" />
</a>
</figure>
Chez l’enfant, une épilepsie qui n’est pas contrôlée par 2
antiépileptiques [AE] adaptés, administrés successivement ou
simultanément, a peu de chances de l’être avec d’autres AE, et la
pharmaco-résistance d’une épilepsie augmente le risque de troubles
neuro-développementaux. Néanmoins, en général, on n’évoque la
possibilité d’une chirurgie du cerveau dans les épilepsies focales,
ou d’une stimulation du vague qu’après l’échec de plusieurs
traitements AE et du régime cétogène. A ce jour, les résultats des
résections et des déconnexions cérébrales dans les épilepsies
focales pharmaco-résistantes [EFPR] de l’enfant sont mal
connus.<br />
<br />
Dans un centre de neurologie de New Delhi (Inde), 116 patients âgés
de ≤ 18 ans, souffrant d’EFPR, ont été randomisés en 2 groupes : 57
ont reçu, en plus des AE, une « <i>chirurgie cérébrale appropriée à
la cause sous-jacente de l’épilepsie</i> » dans le mois suivant la
randomisation, alors que 59, inscrits sur une liste d’attente
chirurgicale, n’ont reçu que des AE pendant un an ou plus.<br />
<br />
Les patients des deux groupes étaient âgés de 9-10 ans en moyenne,
et faisaient le plus souvent une crise ou plus par jour. Le point
de départ de leurs crises avait pu être localisé par vidéo-EEG et
IRM, ou à défaut par d’autres techniques (SPECT, PET, MEG).<br />
<br />
Parmi les patients opérés, 14 ont subi une résection du lobe
temporal, 12 la résection d’une lésion extra-temporale, 15 une
hémisphérotomie, 10 une callosotomie, et 6 une
résection/déconnexion d’un hamartome hypothalamique.<br />
<h3>Cessation des crises pour plus de trois quarts des patients
opérés</h3>
Douze mois plus tard, 77 % des patients opérés ne faisaient plus de
crises d’épilepsie, versus 7 % des patients non opérés (p &lt;
0,001). Les lobectomies temporales et la neurochirurgie des
hamartomes hypothalamiques avaient fait cesser les crises dans 100
% des cas, les résections extra-temporales et les hémisphérotomies
dans 92 % et 87 % des cas, respectivement. Les crises résiduelles
des opérés étaient moins sévères qu’avant l’opération (différence
de 19,4 points sur la <i>Hague Severity Scale</i> ; p &lt; 0,001).
Au cours de l’année écoulée le risque de récidive des crises
d’épilepsie chez les patients non opérés avait été quatre fois
celui des patients opérés (Risque Relatif : 4,09 ; Intervalle de
Confiance de 95% : 2,52 – 6,62).<br />
<br />
La cessation des crises ou leur raréfaction chez les patients
opérés se traduisait par des améliorations sensibles par rapport à
l’état préopératoire, dans plusieurs domaines :<br />
- le comportement (différence de 13,1 points sur la <i>Child
Behavior Checklist</i>, p &lt; 0,001),<br />
- l’adaptation sociale (différence de 21,9 points sur l’échelle de
Vineland ; p &lt; 0,001),<br />
- les capacités cognitives (différence de 2,5 points au QI de
Binet-Kamat ; p = 0,06),<br />
- et la qualité de vie (différence de 4,7 point au <i>Pediatric
quality of life inventory</i> ; p &lt; 0,001).<br />
<br />
L’effet bénéfique de la neurochirurgie sur l’épilepsie a été
toutefois terni par l’apparition de déficits neurologiques dans un
tiers des cas (19/57). Quinze patients présentaient une hémiparésie
et deux une monoparésie en postopératoire, mais 15 d’entre eux
étaient capables de faire des mouvements contre la gravité à 12
mois. Parallèlement, 10 patients non opérés avaient eu des
traumatismes dus à des crises d’épilepsie, un avait présenté une
réaction à un AE et un autre avait constitué des traits
autistiques.<br />
<br />
Les auteurs reconnaissent comme limitations de leur étude
l’hétérogénéité des interventions neuro-chirurgicales et la
surreprésentation des hamartomes hypothalamiques.<br />
<br />
Au total, à 1 an, la neurochirurgie a fait cesser les crises dans
77 % des EFPR de l’enfant, au prix d’un tiers de déficits
neurologiques. Les enfants libérés du poids de crises quotidiennes
ont eu un meilleur développement et peuvent espérer l’arrêt des AE.
La neurochirurgie est un traitement de recours dont les indications
doivent être bien pesées.<br />
<br />
<!--?xml version="1.0" encoding="UTF-8"?-->
<p><strong>Dr Jean-Marc Retbi</strong></p>
</div>
<footer class="references">
<h6 class="coul">Référence</h6>
<div class="references-texte mceContentBody">
Dwivedi R et al. Surgery for drug-resistant epilepsy in children. N Engl J Med 2017; 377: 1639-1647
</div>
</footer>
<p class="chapo article-copyright">Copyright © http://www.jim.fr</p>
<div class="article-outils border">
<div class="element">
<a href="http://www.facebook.com/sharer.php?u=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fla_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565%2Fdocument_actu_med.phtml" title="Partager sur Facebook" target="_blank"><i class="icon-facebook-sign icon-large"></i></a>
<a href="http://twitter.com/intent/tweet?text=JIM.fr+-+La+neurochirurgie,+traitement+de+recours+des+%C3%A9pilepsies+focales+pharmaco-r%C3%A9sistantes+de+l%E2%80%99enfant+:+http:%2F%2Fwww.jim.fr%2F29275" title="Partager sur Twitter" target="_blank"><i class="icon-twitter-sign icon-large"></i></a>
<a href="https://plus.google.com/share?url=http:%2F%2Fwww.jim.fr%2Fe-docs%2Fla_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565%2Fdocument_actu_med.phtml" title="Partager sur Google+" target="_blank"><i class="icon-google-plus-sign icon-large"></i></a>
</div>
<div class="element">
<a href="javascript:window.print()" title="Imprimer"><i class="icon-print icon-large"></i></a>
<a href="/e-docs/00/02/92/75/biblio_enreg.phtml" title="Ajouter à ma bibliothèque"><i class="icon-folder-open icon-large"></i></a>
<a href="/e-docs/la_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565/document_actu_med.phtml#article-reactions" title="Réagir à cet article" class=" coul-active">
<i class="icon-comment icon-large"></i>
<span class="comment-number">0</span>
</a>
<a href="/e-docs/00/02/92/75/envoi_confrere.phtml" title="Envoyer à un confrère"><i class="icon-envelope-alt icon-large"></i></a>
</div>
<div class="element">
<a href="#" class="zoom-font-plus" title="Augmenter la taille du texte"><i class="icon-font icon-large"></i></a>
<a href="#" class="zoom-font-moins" title="Réduire la taille du texte"><i class="icon-font "></i></a>
</div>
</div>
</article>
<aside class="article-suggestions article-secondaire">
<div class="bloc-principal">
<h4 class="titre-encart ">Sur un thème proche</h4>
<div class="liste-article">
<div class="grid">
<div class="suggestion-item  col-xs-12 col-sm-12 col-md-4">
<article>
<a href="/e-docs/00/02/1D/63/index.md" target="" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Des mutations du gène DEPDC5 en cause dans l’épilepsie focale familiale</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>
<div class="article-reactions" id="article-reactions">
<div class="bloc-principal ">
<a href="/e-docs/la_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565/document_actu_med.phtml?reagir=1#formulaire-reaction" class="btn btn-primary pull-right"><i class="icon-comments"></i> Réagir</a>
<h4 class="titre-encart coul border">
<i class="icon-comment"></i>
Vos réactions
</h4>
<h3 class="reactions-vide-message">Soyez le premier à réagir !</h3>
<p>
<span class="coul">Les réactions aux articles sont réservées aux professionnels de santé <a href="/mon_compte/inscription.phtml" target="_blank"><b>inscrits</b></a></span><br>
Elles ne seront publiées sur le site qu’après modération par la rédaction (avec un délai de quelques heures à 48 heures). Sauf exception, les réactions sont publiées avec la signature de leur auteur.
</p>
</div>
<a href="/e-docs/la_neurochirurgie_traitement_de_recours_des_epilepsies_focales_pharmaco_resistantes_de_lenfant_168565/document_actu_med.phtml?reagir=1#formulaire-reaction" class="lien-bande bg" >
<i class="icon-comments"></i>
<small>Réagir à cet article</small>
</a>
</div>
</div>
<div role="complementary" class="site-colonne col-xs-12 col-sm-5 col-md-4">
<aside class="bloc dossiers-bloc bloc-collapsible transversal">
<h4 class="titre-encart  coul border hidden-xs">Dossiers du JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Dossiers du jim
<small>Consultez-les</small>
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/thematique/15_tabacologie/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-2.png" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">#MoisSansTabac</h4>
</div>
</a>
</div><br>
<div class="liste-article">
<a href="/medecin/dossiers/sanofi-coeuretdiabete/index.phtml" class="image-link dossier-bandeau transversal">
<h4>Formation médicale continue sur l'hypertension artérielle et le diabète</h4>
<img src="/contenu/dossier-3.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">HYPERTENSION ARTERIELLE ET DIABETE EN PRATIQUE</h4>
</div>
</a> 
</div><br>
<div class="liste-article">
<a href="/medecin/dossiers/doconline/index.phtml" class="image-link dossier-bandeau transversal">
<h4>Savoir répondre aux questions de parents</h4>
<img src="/contenu/dossier-1.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">DOCONLINE, NUTRITION INFANTILE EN PRATIQUE</h4>
</div>
</a>
</div>
</div>
</aside>
<div class="bloc bloc-collapsible bloc-collapsible-opened transversal" data-bloc-region-xs="1" data-bloc-weight-xs="0">
<h4 class="titre-encart  coul border hidden-xs">En ce moment...</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
En ce moment...
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div id="tab-en-ce-moment" class="tab-container">
<ul class="etabs hauteur-liste h5-like">
<li><a href="#tab-plus-medecine" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Médecine</span></a></li>
<li><a href="#tab-pro-societe" class="hauteur-item tab"><span>Les&nbsp;plus&nbsp;lus Pro/Société</span></a></li>
<li><a href="#tab-commentaires" class="hauteur-item tab"><span>Les&nbsp;plus commentés</span></a></li>
<li><a href="#tab-reactions" class="hauteur-item tab"><span>Dernières réactions</span></a></li>
</ul>
<div class="bloc-contenu">
<div id="tab-plus-medecine">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/la_meditation_pleine_conscience_est_ce_sans_danger__168483/document_actu_med.phtml">La méditation pleine conscience, est-ce sans danger ?  </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/lombalgie_commune_lutter_contre_les_mauvais_reflexes_168422/document_actu_med.phtml">Lombalgie commune : lutter contre les mauvais réflexes</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/les_vertus_insoupconnees_du_chou_168243/document_actu_med.phtml">Les vertus insoupçonnées du chou</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/separation_de_siamoises_un_dilemme_ethique_et_une_prouesse_technique_168437/document_actu_med.phtml">Séparation de siamoises : un dilemme éthique et une prouesse technique</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/medicale/e-docs/champignons_hallucinogenes_pour_la_depression_un_effet_reset__168418/document_actu_med.phtml">Champignons hallucinogènes pour la dépression : un effet « reset » ?</a>
</li>
</ol>
</div>
<div id="tab-pro-societe">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/vaccination_la_derive_du_professeur_luc_montagnier__168493/document_actu_pro.phtml">Vaccination : la dérive du professeur Luc Montagnier </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/marc_gentilini_denonce_lui_aussi_la_derive_de_luc_montagnier_168522/document_actu_pro.phtml">Marc Gentilini dénonce lui aussi la « dérive » de Luc Montagnier</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/agnes_buzyn_prise_en_flagrant_delit_de_conflits_dinterets__168316/document_actu_pro.phtml">Agnès Buzyn prise en flagrant délit de conflits d’intérêts ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/pourquoi_tant_de_sujets_sous_levothyrox__168398/document_actu_pro.phtml">Pourquoi tant de sujets sous Levothyrox ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/pro_societe/e-docs/harcelement_sexuel_dans_le_monde_medical_la_parole_se_delie_168338/document_actu_pro.phtml">Harcèlement sexuel dans le monde médical : la parole se délie</a>
</li>
</ol>
</div>
<div id="tab-commentaires">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/e-docs/etes_vous_pret_a_relever_le_defi_de_la_loi_de_brandolini__168536/document_jim_plus.phtml">Etes-vous prêt à relever le défi de la loi de Brandolini ? </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/vaccination_la_derive_du_professeur_luc_montagnier__168493/document_actu_pro.phtml">Vaccination : la dérive du professeur Luc Montagnier </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/marc_gentilini_denonce_lui_aussi_la_derive_de_luc_montagnier_168522/document_actu_pro.phtml">Marc Gentilini dénonce lui aussi la « dérive » de Luc Montagnier</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/la_meditation_pleine_conscience_est_ce_sans_danger__168483/document_actu_med.phtml">La méditation pleine conscience, est-ce sans danger ?  </a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/e-docs/immorale_leuthanasie__168396/document_actu_pro.phtml">Immorale, l’euthanasie ?</a>
</li>
</ol>
</div>
<div id="tab-reactions">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/e-docs/quelle_reforme_pour_les_etudes_de_medecine__168525/document_jim_tube.phtml">Quelle réforme pour les études de médecine ?</a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/la_meditation_pleine_conscience_est_ce_sans_danger__168483/document_actu_med.phtml">La méditation pleine conscience, est-ce sans danger ?  </a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/marc_gentilini_denonce_lui_aussi_la_derive_de_luc_montagnier_168522/document_actu_pro.phtml">Marc Gentilini dénonce lui aussi la « dérive » de Luc Montagnier</a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/les_vertus_insoupconnees_du_chou_168243/document_actu_med.phtml">Les vertus insoupçonnées du chou</a>
</li>
<li class="h6-like">
<a href="/medecin/e-docs/vaccination_la_derive_du_professeur_luc_montagnier__168493/document_actu_pro.phtml">Vaccination : la dérive du professeur Luc Montagnier </a>
</li>
</ol>
</div>
</div>
</div><!--.tab-container-->
</div>
</div>
<div class="bloc transversal bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart  coul border hidden-xs">Flash</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Flash
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="bloc-contenu">
<ol class="liste-article-titre">
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/douze_nouveaux_cas_dinfection_par_le_coronavirus_du_syndrome_respiratoire_du_moyen_orient_mers_cov_recenses_en_octobre_168578/document_flash.phtml">Douze nouveaux cas d’infection par le coronavirus du syndrome respiratoire du Moyen Orient (MERS-CoV) recensés en octobre</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/un_colloque_fait_le_point_sur_la_consommation_de_drogues_associee_a_lactivite_professionnelle_168577/document_flash.phtml">Un colloque fait le point sur la consommation de drogues associée à l’activité professionnelle</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/ouverture_du_proces_dun_seropositif_ayant_contamine_sciemment_plusieurs_compagnes_168576/document_flash.phtml">Ouverture du procès d’un séropositif ayant contaminé sciemment plusieurs compagnes</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/un_institut_de_beaute_accueille_les_patients_et_patientes_atteintes_dun_cancer_168575/document_flash.phtml">Un Institut de beauté accueille les patients et patientes atteintes d’un cancer</a>
</li>
<li class="h6-like">
<a href="/medecin/actualites/flash/e-docs/censure_daffiches_de_prevention_du_sida_le_maire_daulnay_desavoue_par_la_justice_168574/document_flash.phtml">Censure d’affiches de prévention du Sida : le maire d’Aulnay désavoué par la justice</a>
</li>
</ol>
</div>
<a class="lien-bande bg" href="/medecin/actualites/flash/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tous les Flash</small>
</a>
</div>
</div>
<aside class="bloc dossiers-bloc bloc-collapsible transversal">
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Annonces-médicales de retour sur JIM
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<a href="/medecin/annonces/index.phtml" class="image-link dossier-bandeau transversal">
<img src="/contenu/dossier-4.jpg" alt="" />
<div class="bg clearfix dossier-bandeau-titre transition">
<i class="icon-angle-right pull-right icon-2x"></i>
<h4 style="font-size:13px;">Plus de 10 000 annonces d'emploi médical et paramédical</h4>
</div>
</a>
</div>
</div>
</aside>
<div class="bloc bloc-collapsible sondage-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="2">
<h4 class="titre-encart coul border hidden-xs">
<i class="icon-question-sign"></i> Sondage
</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Sondage
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<form method="get" action="/medecin/debats/sondage/question.phtml">
<input type="hidden" name="cle_sond_question" value="469" />
<strong> Avez vous été témoin (ou victime) de harcèlement sexuel dans votre milieu professionnel ?</strong>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22501" required /> Oui</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22502" required /> Non</label>
</div>
<div class="form-ligne">
<label class="h4-like radio"><input type="radio" name="cle_sond_reponse" value="22503" required /> NSP</label>
</div>
<div class="form-footer clearfix">
<button type="submit" class="btn h5-like coul"><i class="icon-circle-arrow-right"></i> VOTER</button>
<a href="/medecin/debats/sondage/question.phtml?cle_sond_question=469&amp;gratuit=1" class="btn h6-like push-right" ><i class="icon-bar-chart"></i> Résultats</a>
</div>
</form><!--.tab-container-->
</div>
</div>
<div class="bloc transversal bloc-collapsible">
<h4 class="titre-encart coul border hidden-xs">Interview</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Interview
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/debats/interview/e-docs/quelle_reforme_pour_les_etudes_de_medecine_interview_video_du_pr_dubois_rande_168527/document_interview.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">
Quelle réforme pour les études de médecine ? Interview vidéo du Pr Dubois-Randé
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/92/4F/carac_photo_1_small.jpg"
alt="" />
</figure>
<p class="article-resume">A la demande des ministères de la Santé et de l’Enseignement supérieur, le président de la conférence des doyens de médecine [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
</div>
<a class="lien-bande bg" href="/medecin/debats/interview/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les interviews</small>
</a>
</div>
</div>
<aside class="bloc bloc-collapsible dossiers-bloc transversal" data-bloc-region-xs="2" data-bloc-weight-xs="3">
<h4 class="titre-encart  coul border hidden-xs">JIM +</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
JIM +
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<small class="coul mini-titre-encart">Tribune</small>
<a href="/medecin/jimplus/e-docs/sport_sur_ordonnance_comme_un_avion_sans_ailes__168182/document_edito.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Sport sur Ordonnance : comme un avion sans ailes </h3>
<p class="article-resume">Paris, le samedi 21 octobre 2017 – On ne compte plus les études mettant en évidence les bénéfices du sport tant chez les sujets [...]</p>
</a>
</article>
</div>
<div class="liste-article article-mini">
<article>
<small class="coul mini-titre-encart">Insolite</small>
<a href="/medecin/jimplus/e-docs/le_pape_a_dit_dieu_nest_pas_un_fumeur_de_havanes_168534/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Le pape a dit : Dieu n’est pas un fumeur de havanes</h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">High tech</small>
<a href="/medecin/jimplus/e-docs/une_application_pour_faire_face_aux_agressions_dans_les_cabinets_medicaux__168532/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Une application pour faire face aux agressions dans les cabinets médicaux ? </h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Le Post</small>
<a href="/medecin/jimplus/e-docs/etes_vous_pret_a_relever_le_defi_de_la_loi_de_brandolini__168536/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Etes-vous prêt à relever le défi de la loi de Brandolini ? </h3>
</a>
</article>
<article>
<small class="coul mini-titre-encart">Quizz</small>
<a href="/medecin/jimplus/e-docs/quont_observe_michael_witt_et_son_equipe_dans_une_eglise_polonaise__168537/document_jim_plus.phtml" class="coul-hover bloc-article clearfix ">
<h3 class="article-titre">Qu’ont observé Michael Witt et son équipe dans une église polonaise ? </h3>
</a>
</article>
</div>
<a class="lien-bande bg " href="/medecin/jimplus/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Tout jim +</small>
</a>
</div>
</aside>
<aside class="bloc transversal dossiers-bloc bloc-collapsible bloc-collapsible-opened" data-bloc-region-xs="1" data-bloc-weight-xs="1">
<h4 class="titre-encart coul border hidden-xs">Mon JIM</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mon JIM
<i class="icon-caret-down"></i>
<i class="icon-caret-right"></i>
</a>
<div class="contenu-collapsible">
<div class="mon-jim-promo">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link">
<img src="/img/jim-premium.png" alt="JIM offre premium" />
</a>
</div>
</div>
</aside>
<aside class="bloc article-secondaire focus-bloc bloc-collapsible  hidden-xs transversal">
<h4 class="titre-encart  coul border hidden-xs">Mise au Point</h4>
<a href="#" class="h4-like bloc-collapsible-toggle bg visible-xs">
Mise au Point
<i class="icon-chevron-down"></i>
<i class="icon-chevron-up"></i>
</a>
<div class="contenu-collapsible">
<div class="liste-article">
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/le_pedopsychiatre_et_les_nouvelles_organisations_familiales_168480/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 07/11/2017</div>
<h3 class="article-titre">
Le pédopsychiatre et les nouvelles organisations familiales
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/92/20/carac_photo_1_small.PNG"
alt="" />
</figure>
<p class="article-resume">En quoi le pédopsychiatre serait-il impliqué dans les nouvelles organisations familiales ? La famille peut avoir des définitions [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
<article>
<a href="/medecin/fmc/mise_au_point/e-docs/le_chikungunya_chez_lenfant_quelle_evolution_en_2017__168456/document_mise_point.phtml" class="coul-hover bloc-article clearfix ">
<div class="article-date-publication">Publié le 07/11/2017</div>
<h3 class="article-titre">
Le Chikungunya chez l’enfant : quelle évolution en 2017 ?
</h3>
<figure class="image-small">
<img src="/e-docs/00/02/92/08/carac_photo_1_small.PNG"
alt="" />
</figure>
<p class="article-resume">Le Chikungunya est une arbovirose en expansion dans le monde du fait de la plasticité de son agent pathogène, le virus Chikungunya [...]</p>
<div class="article-infos outils">
</div>
</a>
</article>
</div>
<a class="lien-bande bg"  href="/medecin/fmc/mise_au_point/index.phtml">
<i class="icon-circle-arrow-right"></i>
<small>Toutes les Mises au point</small>
</a>
</div>
</aside>
</div>
</div>
<div class="site-footer-container grid grid-pad">
<div class="col-1-1">
<footer class="site-footer outils">
<div class="grid grid-pad bloc-pub-bandeau-footer">
<div class="col-1-1">
</div>
</div>
<div class="footer-principal">
<div class="element footer-raccourcis hidden-xs">
<a href="/rss/index.phtml"><i class="icon-rss icon-large"></i></a>
<a href="http://twitter.com/jimweb" target="_blank"><i class="icon-twitter icon-large"></i></a>
</div>
<div class="element logos-partenaires">
<a href="http://www.lafnim.com/" class="image-link" target="_blank"><img src="/img/logo-fnim.png" alt="Logo FNIM" /></a>
<a href="http://www.ojd.com/?adhid=3779" class="image-link" target="_blank"><img src="/img/logo-ojd.png" alt="Logo OJD" /></a>
<a href="http://www.sante-voyages.com" class="image-link" target="_blank"><img src="/img/logo-sv.png" alt="Logo santé voyage" /></a>
<a  href="https://www.healthonnet.org/HONcode/Conduct_f.html?HONConduct991958" class="image-link" target="_blank"><img src="/img/logo-hon.png" alt="HON" /></a>
</div>
<nav class="element menu-footer ">
<span>© JIM</span>
<a href="/institutionnel/jim_sa.mhtml">Qui sommes-nous ?</a>
<a href="/institutionnel/contact.phtml">Contacter le JIM</a>
<a href="/institutionnel/copyright.mhtml">Mentions légales</a>
<a href="/whatsmyip.phtml">Mon IP</a>
</nav>
</div>
<div class="footer-secondaire hidden-xs clearfix">
<nav class="footer-plan-site">
<ul>
<li>
<a href="/medecin/" class="niveau-1">JIM Médecin</a>
<ul>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">
Actualités
</a>
<ul>
<li><a href="/medecin/actualites/index.phtml" class="niveau-3">Médicales</a></li>
<li><a href="/medecin/actualites/pro_societe/index.phtml" class="niveau-3">Pro & société</a></li>
<li><a href="/medecin/actualites/congres/index.phtml" class="niveau-3">Congrès</a></li>
<li><a href="/medecin/actualites/grds_etudes/index.phtml" class="niveau-3">Grandes études</a></li>
<li><a href="/medecin/actualites/codex/index.phtml" class="niveau-3">Codex</a></li>
</ul>
</li>
<li>
<a href="/medecin/debats/index.phtml" class="niveau-2">Débats</a>
<ul>
<li><a href="/medecin/debats/image_semaine/index.phtml" class="niveau-3" >Image de la semaine</a></li>
<li><a href="/medecin/debats/sondage/index.phtml" class="niveau-3" >Sondage et enquête</a></li>
<li><a href="/medecin/debats/tribune/index.phtml" class="niveau-3" >Tribune</a></li>
<li><a href="/medecin/debats/interview/index.phtml" class="niveau-3" >Interview</a></li>
</ul>
</li>
<li>
<a href="/medecin/dossiers/index.phtml" class="niveau-2">Dossiers</a>
</li>
<li>
<a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-2">Formation continue</a>
<ul>
<li><a href="/medecin/fmc/mise_au_point/index.phtml" class="niveau-3" >Mise au point</a></li>
<li><a href="/medecin/fmc/diagnostics/index.phtml" class="niveau-3" >Diagnostics</a></li>
</ul>
</li>
<li>
<a href="/medecin/thematique/index.phtml" class="niveau-2">Thématique</a>
<ul>
<li><a href="/medecin/thematique/01_cas_cliniques/index.phtml" class="niveau-3" >Cas cliniques</a></li>
<li><a href="/medecin/thematique/12_controverses/index.phtml" class="niveau-3" >Controverses</a></li>
<li><a href="/medecin/thematique/02_eco_sante/index.phtml" class="niveau-3" >Économie</a></li>
<li><a href="/medecin/thematique/03_epidemio/index.phtml" class="niveau-3" >Épidémiologie</a></li>
<li><a href="/medecin/thematique/04_genetique/index.phtml" class="niveau-3" >Génétique</a></li>
<li><a href="/medecin/thematique/05_mal_rares/index.phtml" class="niveau-3" >Maladies rares</a></li>
<li><a href="/medecin/thematique/06_nutrition/index.phtml" class="niveau-3" >Nutrition</a></li>
<li><a href="/medecin/thematique/07_prat_quot/index.phtml" class="niveau-3" >Pratique</a></li>
<li><a href="/medecin/thematique/08_premieres/index.phtml" class="niveau-3" >Premières</a></li>
<li><a href="/medecin/thematique/09_prevention/index.phtml" class="niveau-3" >Prévention</a></li>
<li><a href="/medecin/thematique/06_med_ss_front/index.phtml" class="niveau-3" >sans frontière</a></li>
<li><a href="/medecin/thematique/10_sante_pub/index.phtml" class="niveau-3" >Santé publique</a></li>
<li><a href="/medecin/thematique/13_urgences/index.phtml" class="niveau-3" >Urgences</a></li>
</ul>
</li>
<li>
<a href="/medecin/videos/index.phtml" class="niveau-2">Vidéos</a>
</li>
<li>
<a href="/medecin/jimplus/index.phtml" class="niveau-2">JIM +</a>
<ul>
<li><a href="/medecin/jimplus/tribune/index.phtml" class="niveau-3">Tribune</a></li>
<li><a href="/medecin/jimplus/posts/index.phtml" class="niveau-3">Les Posts</a></li>
<li><a href="/medecin/jimplus/hightech/index.phtml" class="niveau-3">High Tech</a></li>
<li><a href="/medecin/jimplus/chiffres/index.phtml" class="niveau-3">Chiffres</a></li>
<li><a href="/medecin/jimplus/quizz/index.phtml" class="niveau-3">Quizz</a></li>
<li><a href="/medecin/jimplus/insolite/index.phtml" class="niveau-3">Insolite</a></li>
<li><a href="/medecin/jimplus/homme_semaine/index.phtml" class="niveau-3">L’Homme de la semaine</a></li>
<li><a href="/medecin/jimplus/sans_ordonnance/index.phtml" class="niveau-3">Sans ordonnance</a></li>
</ul>
</li>
<li>
<a href="/medecin/pratique/index.phtml" class="niveau-2">Pratique</a>
<ul>
<li><a href="/medecin/pratique/recherche/index.phtml" class="niveau-3">Recherche avancée</a></li>
<li><a href="/medecin/pratique/carrefour_sites/index.phtml" class="niveau-3">Carrefour des sites</a></li>
<li><a href="/medecin/pratique/bibliotheque/index.phtml" class="niveau-3">Bibliothèque</a></li>
<li><a href="/medecin/annonces/index.phtml" class="niveau-3">Annonces Emploi</a></li>
<li><a href="/medecin/pratique/videotheque/index.phtml" class="niveau-3">Vidéothèque</a></li>
<li><a href="/medecin/pratique/applitheque/index.phtml" class="niveau-3">Applithèque</a></li>
</ul>
</li>
<li>
<a href="/medecin/actualites/index.phtml" class="niveau-2">Spécialités</a>
<ul>
<li><a href="/medecin/actualites/11_med_gen/index.phtml" class="niveau-3">Médecine générale</a></li>
<li><a href="/medecin/actualites/21_allergo/index.phtml" class="niveau-3">Allergo</a></li>
<li><a href="/medecin/actualites/21_anapath/index.phtml" class="niveau-3">Anapath</a></li>
<li><a href="/medecin/actualites/21_anesthesie/index.phtml" class="niveau-3">Anesthésie-réa</a></li>
<li><a href="/medecin/actualites/21_biologie/index.phtml" class="niveau-3">Biologie</a></li>
<li><a href="/medecin/actualites/21_cancero/index.phtml" class="niveau-3">Cancéro</a></li>
<li><a href="/medecin/actualites/21_cardio/index.phtml" class="niveau-3">Cardio</a></li>
<li><a href="/medecin/actualites/21_chirurgie/index.phtml" class="niveau-3">Chirurgie</a></li>
<li><a href="/medecin/actualites/21_dermato/index.phtml" class="niveau-3">Dermato</a></li>
<li><a href="/medecin/actualites/21_endocrino/index.phtml" class="niveau-3">Endocrino</a></li>
<li><a href="/medecin/actualites/21_etudiant/index.phtml" class="niveau-3">Etudiant</a></li>
<li><a href="/medecin/actualites/21_gastro/index.phtml" class="niveau-3">Gastro</a></li>
<li><a href="/medecin/actualites/21_geriatrie/index.phtml" class="niveau-3">Gériatrie</a></li>
<li><a href="/medecin/actualites/21_gyneco/index.phtml" class="niveau-3">Gynéco</a></li>
<li><a href="/medecin/actualites/21_imagerie/index.phtml" class="niveau-3">Imagerie</a></li>
<li><a href="/medecin/actualites/21_infectio/index.phtml" class="niveau-3">Infectio</a></li>
<li><a href="/medecin/actualites/21_med_int/index.phtml" class="niveau-3">Médecine interne</a></li>
<li><a href="/medecin/actualites/21_nephro/index.phtml" class="niveau-3">Néphro</a></li>
<li><a href="/medecin/actualites/21_neuro/index.phtml" class="niveau-3">Neuro</a></li>
<li><a href="/medecin/actualites/21_ophtalmo/index.phtml" class="niveau-3">Ophtalmo</a></li>
<li><a href="/medecin/actualites/21_orl/index.phtml" class="niveau-3">ORL</a></li>
<li><a href="/medecin/actualites/21_pediatrie/index.phtml" class="niveau-3">Pédiatrie</a></li>
<li><a href="/medecin/actualites/21_pneumo/index.phtml" class="niveau-3">Pneumo</a></li>
<li><a href="/medecin/actualites/21_psy/index.phtml" class="niveau-3">Psy</a></li>
<li><a href="/medecin/actualites/21_rhumato/index.phtml" class="niveau-3">Rhumato</a></li>
<li><a href="/medecin/actualites/21_uro/index.phtml" class="niveau-3">Uro</a></li>
</ul>
</li>
</ul>
</li>
<li>
<a href="/pharmacien/actualites/index.phtml" class="niveau-1">JIM PHARMACIEN</a>
</li>
<li>
<a href="/infirmier/actualites/index.phtml" class="niveau-1">JIM INFIRMIER</a>
</li>
</ul>
</nav>
<div class="footer-logos">
<div class="logo-footer">
<a href="/" class="image-link"><img src="/img/logo-footer.png" alt="JIM Journal International de Médecine" /></a>
</div>
<div class="premium-footer">
<a href="/mon_compte/abonnements_premium.phtml" class="image-link"><img src="/img/jim-premium.png" alt="JIM offre premium" /></a>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
<script src="/js/libs/jquery-1.8.2.min.js"></script>
<script src="/js/libs/bootstrap.min.js"></script>
<script src="/js/libs/jquery.easing-1.3.pack.js"></script>
<script src="/js/libs/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/js/libs/jquery.fancybox.pack.js"></script>
<script src="/js/libs/jquery.fancybox-thumbs.js"></script>
<script src="/js/libs/jquery.easytabs.min.js"></script>
<script src="/js/libs/jquery.flexslider.js"></script>
<script src="/js/libs/fastclick.js"></script>
<script src="/js/libs/jquery.stayInWebApp.min.js"></script>
<script src="/js/libs/jquery-ui-1.10.2.custom.min.js"></script>
<script src="/js/libs/jquery.ui.datepicker-fr.js"></script>
<script src="/js/libs/imagesloaded.pkgd.min.js"></script>
<script src="/js/libs/jquery.isotope.min.js"></script>
<!-- <script src="/js/libs/snap.min.js"></script>-->
<script src="/js/libs/chosen.jquery.min.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js?v=34"></script>
<!-- CORRECTIF COLONNAGE DU FOOTER IE 9 et moins-->
<!--[if lt IE 10]>
<script src="/js/libs/jquery.columnizer.js"></script>
<script>
$('.footer-plan-site').columnize({ columns:4 });
</script>
<![endif]-->
<script type="text/javascript">
$(document).ready(function(){
$('#sante-des-hommes').closest('.container').addClass('big-container');
$(".chosen-select").chosen({no_results_text: "Aucun résultat : "});
});
</script>
<script src="/js/showads.js"></script>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
var _PJS=0;
</SCRIPT>
<SCRIPT LANGUAGE="JavaScript" SRC="//prof.estat.com/js/277077208490.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
if(_PJS) {
eStat_id.serial("277077208490");
eStat_id.pg_mq("index");
eStat_id.gp_pg_mq("");
eStat_tag.post("m");
}
</SCRIPT>
<NOSCRIPT>
<IMG SRC="http://prof.estat.com/m/web/277077208490?p=&c=&st=0&sjs=0" WIDTH="1" HEIGHT="1" CLASS="hidden" ALT="" style="border:0;"/>
</NOSCRIPT>
<!-- /eStat -->
<SCRIPT LANGUAGE="JavaScript">
if(!_PJS || typeof canRunAds=="undefined")storeAdBlockStatus("bloque", "robot");
else storeAdBlockStatus("debloque", "robot");
</SCRIPT>
<!-- EDATIS : TAG V7 -->
<SCRIPT LANGUAGE="JavaScript" SRC="//home.edt02.net/tracking/EdtDlgTrack.js"></SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
new EdtDlgTrack().invoke(
'//home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/',
{
edt_id_order              : escape(""), // identifiant de commande
edt_amount_order          : escape(""), // montant de commande
V1          : escape(""), 
V2          : escape(""), 
V3          : escape(""), 
V4          : escape(""), 
V5          : escape("") 
}
)
</SCRIPT>
<NOSCRIPT>
<img src = "http://home.edt02.net/tracking/cb224c55a84858f0f6b537569bc65c02/tcnRMzcYp/edt_id_order=&edt_amount_order=&V1=&V2=&V3=&V4=&V5=" width=0 height=0 alt="">
</NOSCRIPT>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52319820-1', 'auto');
ga('send', 'pageview');
</script>
<!-- $stats = {
'_timestamp' => 'Mon Nov 13 16:48:21 2017',
'cache' => 'hit',
'elapsed' => {
'main' => '0.007857',
'total' => '0.019276'
},
'mobile' => undef,
'terminal' => 'robot'
};
-->
</body>
</html>
